Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra 2.2 direct 2005 - głośna praca silnika zimny start FILMIK

12 Mar 2016 09:57 1257 11
  • Poziom 6  
    Witam serdecznie forumowiczów
    Bardzo prosiłbym o opinie co to może być. Według papierów łańcuch rozrządu był wymieniany 20.000 km temu mi się wydaje ze on może być przyczyną bo co innego .
    Dołączam link do filmiku.



    Link
  • Poziom 39  
    Przy wymianie łańcucha trzeba założyć inny napinacz, chyba od silnika 2.0. jeśli się mylę niech ktoś poprawi.
  • Poziom 6  
    Objaw ten uciecha po delikatnym nagrzaniu silnika później juz tego prawie w ogóle nie słychać trzeba się wsluchac. Zastanawia mnie to właśnie bo kurde łańcuch z napinaczami po wymianie, fakt ze u poprzedniego właściciela ale faktura na zestaw rozrządu jest. Czy po 20.000 siadł by jakiś napinacz? Ale ja nie wiem właśnie jeżeli jest dedykowany zestaw pod 2.2 benzyna to jakiś inny napinacz? A może wymiana oleju ? Bo nie widzę nic odnosnie oleju w serwisowej od 12000 . Z drugiej strony łańcuchy nie hałasuja bardziej po nagrzaniu?
    Auto niedawno kupiłem i nie znam za bardzo historii . Ciągnie ok na wszytkich biegach mocy mu nie brakuje .
  • Poziom 11  
    Sprawdź najpierw najprostsze rzeczy- alternator, napinacz(odpal bez paska) możliwe też ze to pompa vacum hałasuje
  • Poziom 17  
    Witam coś się tłucze może rozpią sie łancuch/ogniwo/spinka jeśli sprawdzałeś po zdjęciu paska wielorowkowego i tak samo hałasowało to sprawdz jednak rozrząd co z tym łańcuchem
  • Poziom 6  
    Ok panowie wielkie dzięki za uwagi tak zrobię. Wczoraj wymieniłem na świeżutki olej silnik od razu nabrał innego dźwięku! !! Ale to coś w nim jeszcze jest. Nagram wam jeszcze raz krótki filmik teraz na cichym silniku myślę to trochę inaczej brzmi . Pompa vacum tylko jak to sprawdzić? Jeszcze raz wielkie dzięki za za podpowiedzi. Niedługo paladuje drugi filmik.

    Dodano po 50 [minuty]:

    Zimny silnik start z rana.
    https://youtu.be/oq-f3yLCh-8

    Dodano po 21 [minuty]:

    A tutaj silnik juz złapał troszkę temp po ok 5 minutach. Hałas słychać tylko przy dodawaniu gazu. Jak schodzą obroty nie slychac
    https://youtu.be/o3XHNmYl7wI

    Generalnie silnik pracuje bardzo ładnie. Nie rzuca nim nie telepie odpala od razu i jakby nie ten hałas byłoby perfect.
  • Poziom 6  
    Czy miał ktoś taki przypadek?
  • Poziom 30  
    pioro997 napisał:
    Czy miał ktoś taki przypadek?

    decybel91 napisał:
    Przy wymianie łańcucha trzeba założyć inny napinacz

    Napisał kolega,a ja potwierdzę.
  • Poziom 6  
    Ok dzięki wielkie za odpowiedź czy w tym przypadku potrzebuje kupić nowy zestaw łańcucha plus dodatkowy jakiś napinacz?
    Czy można kupić tylko napinacz skoro łańcuch ma jakieś 20.000?
    Jeśli cały komplet to jaki ma być ten inny napinacz?
  • Poziom 6  
    Dzięki wielkie teraz to już wszystko wiem. Pozdrawiam
    Po operacji dam znać co i jak
  • Poziom 6  
    Potwierdzam łańcuch a w moim przypadku górny ślizg i dolny łańcuch tez nz wykończeniu był. Ktoś złożył jakiegoś chińczyka chyba bo aż się dziwię ze to jeździło.
    Temat do zsmkniecia