Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka CZ 3402 Polar agregat załącza się dopiero przy 7 stopniach

Rysiek650 12 Mar 2016 13:03 567 2
  • #1 12 Mar 2016 13:03
    Rysiek650
    Poziom 2  

    Witam
    Może ktoś podpowie co może być przyczyną że agregat chłodziarki załącza się dopiero przy 7 stopniach. Zamrażarka działa poprawnie natomiast agregat chłodziarki załącza się dopiero przy 7 stopniach mimo że ustawione są 3 stopnie. Termostat działa poprawnie bo temperatura wskazywana na wskaźniku jest taka jak na termometrze włożonym d chłodziarki. Agregat też jest OK bo jak się załączy to schładza do 3 stopni. Problem w tym że się nie załącza a ja nie wiem co może być przyczyną :| Dodam że wymieniłem już kondensatory w zasilaczu ale to nic nie dało.
    Może są jeszcze jakieś kondensatory w panelu sterowania które należy wymienić ?
    Może ktoś z forumowiczów miał z taką usterką do czynienia i wie jak można temu zaradzić :)
    Rysiek

    0 2
  • #2 13 Mar 2016 14:02
    kierbedz4
    Poziom 33  

    Temperatura w komorze chłodziarki zalecana przez producenta na dolnej szklanej półce powinna wynosić + 8 st/C przy prawidłowej exploatacji.Przeczytaj instrukcję obsługi.Nie bez znaczenia jest również pobór prądu jak usiłujesz w chłodziarce utrzymać temperaturę 3 st/C

    0
  • #3 13 Mar 2016 14:59
    Rysiek650
    Poziom 2  

    Dzięki za post ale to nie odpowiedź na moje pytanie. Ja jestem zainteresowany jakością produktów przechowywanych w lodówce a nie ceną zużytej energii.
    Dotychczas temperatura wynosiła zgodnie z nastawą ok 3 stopnie teraz zmienia się od 3 do 7 mimo że cały czas ustawione jest 3..

    0