Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz 99 rok nie odpala nie kręci

KarolajnCB 13 Mar 2016 22:17 534 9
  • #1 13 Mar 2016 22:17
    KarolajnCB
    Poziom 3  

    Witam, od pewnego czasu mam problem z matizem. Nie odpala , nie kręci , słychać tylko "cyk". Światła zewnętrzne są, radio również gra. Nie dzieje się to za każdym razem. Czasami ma swoje fochy i nie chce odpalić. Juz 3 raz tak się stało, po przeczyszczeniu przekaźników i bezpieczników i kilkakrotnych próbach odpalenia odpalił, po zgaszeniu silnika, odpalił ponownie bez większych problemów. Akumulator jest naładowany, bo mierzylam. Czy macie pomysły co należało by sprawdzić i prosiła bym o dokładne wytłumaczenie z uwagi na to że jestem kobietą.

  • Pomocny post
    #2 13 Mar 2016 22:28
    niewolno2
    Poziom 38  

    Jeżeli słychać tylko cyknięcie to jest duże prawdopodobieństwo że rozrusznik kwalifikuje się do sprawdzenia.

  • Pomocny post
    #3 13 Mar 2016 22:32
    PREDAT
    Poziom 20  

    Sądząc po tytule nie. Jeżeli to "cyk" dobiega z pod maski samochodu, to najprawdopodobniej
    rozrusznik do roboty.

  • #4 13 Mar 2016 22:34
    KarolajnCB
    Poziom 3  

    Słychać tylko cyk, w ogóle nie kręci. Tak jak pisałam wcześniej po kilku przekreceniach kluczykiem i po przeczyszczeniu przekaźnika zapłonu , zaskoczył kręcił i odpalił

    Dodano po 2 [minuty]:

    A w jakiś sposób idzie samemu sprawdzić w jakim stanie jest rozrusznik? Z tego co się orientowałam trudno się do niego dostać

  • #5 13 Mar 2016 23:14
    PREDAT
    Poziom 20  

    Zalecalbym zajechać samochodem do jakiegoś warsztatu. Szkoda Pani nerwów:-)

  • Pomocny post
    #6 13 Mar 2016 23:19
    niewolno2
    Poziom 38  

    Do samego rozrusznika dochodzi gruby przewód z akumulatora oraz przewód ze stacyjki który załącza przekaźnik na rozruszniku i ten przewód warto sprawdzić czy napięcie jest poprawne. Musisz zaopatrzyć się w schemat a będzie wtedy łatwiej operować lokalizacją.

  • Pomocny post
    #7 13 Mar 2016 23:38
    grala1
    Specjalista grupy V.A.G.

    Jak jest cyk to ten przewód ma zasilanie. prędzej ten gruby nie będzie miał.
    Raczej szczotki do wymiany będą.

  • #8 14 Mar 2016 15:40
    KarolajnCB
    Poziom 3  

    A gdzie taki schemat mogę znaleźć?

  • #9 14 Mar 2016 21:48
    KarolajnCB
    Poziom 3  

    Jutro najprawdopodobniej matiz pójdzie do warsztatu, dziś odpalił kilka krotnie bez żadnych trudności. . Jestem ciekawa jaki będzie koszt naprawy.

  • #10 14 Mar 2016 22:56
    PREDAT
    Poziom 20  

    Alleluja ! :-)
    Myśle że w najgorszym przypadku do 200 PLN. Ale to tylko szacunki nie poparte diagnozą.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME