Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Briggs&Stratton 23 hp Intek V twin - trudno uruchomić.

14 Mar 2016 06:42 3552 18
  • Poziom 9  
    Mam problem z odpalaniem kosiarki viking t6 z silnikiem intek v twin 23 hp, ciężko pali jak jest zimny, ciepły odpala ok, przy dodaniu gazu z tłumika wylatuje czarny dym. Wydaje mi się ze coś jest nie tak z dawka paliwa, ale jeśli się mylę to proszę o poprowadzenie mnie. Jeśli to wina dawki paliwa to proszę o info jak wyregulować gaźnik. Serdecznie dziękuję za wszystkie podpowiedzi.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 11  
    A stało się to po zimie? Może były już takie objawy wcześniej? Problemów może być kilka.
    Na ciepływ po dodaniu gazu też wylatuje czarny dym? Jeśli na ciepłym nie kopci to nie jest winna mieszanka. Ssanie manualne czy automatyczne?
  • Poziom 1  
  • Poziom 9  
    Witam świece nowe filtr powietrza tez, ssanie manualne. Gaźnik umyłem przedmuchałem dysze i już nie kopci ale w dalszym ciągu ciężko pali muszę przy odpaleniu ręcznie podnosić przyspieszacz i wówczas odpala ale po dość długim kręceniu. Jak jest ciepły odpala ok ale muszę dodać ssanie.
  • Poziom 11  
    A kiedy był regulowany luz zaworowy? Jednym z powodów kiepskiego palenia na zimnym lub ciepłym jest zły luz zaworowy. Zajrzałbym pod dekle.
  • Poziom 1  
  • Poziom 9  
    Ale co może być nie tak? Ja tam nie widzę żadnej regulacji. Masz jakąś podpowiedz?
    Bo ja już się poddaję.

    Sprawdzę luzy na zaworach, jaki na ssącym i wydechowym na zimnym silniku? Zna ktoś jakie maja być w tym silniku?
  • Poziom 11  
    na zimnym , 0.13 oba. W briggsie chyba większość tak ma . Jak źle piszę to proszę mnie zrypać.
  • Poziom 9  
    Ok dzieki w tygodniu sprawdze zawory.
  • Poziom 1  
  • Poziom 9  
    Pompki ręcznej nie ma.
  • Pomocny post
    Poziom 1  
  • Poziom 9  
    Gaznik bez membrany, jest osobna pompka paliwa napędzana podciśnieniem z dekla zaworów.
  • Poziom 9  
    Pomogło ustawienie zaworów. Ale i tak na cieplym silniku musze dac ssanie
  • Poziom 11  
    Sprawa wyglada tak; Regulator obrotów jest w pozycji "otwartej" kiedy motor nie pracuje. Regulator domyka przepustnicę w trakcie rozruchu. Domniemam, jest takie prawdopodobieństwo, że sprężynki nie pracują tak jak począwszy, a co za tym idzie regulator też nie. Jeśli motor pracuje dobrze i odpala dobrze pomimo tego, że trzeba lekko dać ssanie przy rozruchu, ja osobiście nie szedłbym dalej w koszta. Zastanawia mnie tylko jedno, na ciepłym motorze jak odpalasz? Na ciepłym odpalać powinno się z gazem do minimum.
  • Poziom 9  
    gaz na minimum ssanie w połowie, bo jak ssanie dam na max lub całkiem wyłączę nie odpali
  • Poziom 1  
  • Poziom 9  
    Co moze byc zle w gazniku? Pompka paliwa podaje paliwo ok.