Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Sharan TDI VP AHU - luźny lewarek, brak biegów

15 Mar 2016 21:15 3381 7
  • Poziom 11  
    W sharan 1.9 tdi AHU 90KM 98rok
    witam,
    dziś mam taką przygodę, wszystko dobrze...ruszam jedynka dwójka i nagle lewarek całowicie zrobił sie luźny i daje gaz a tu bieg jałowy... myślałem ze to może linka, ale po oględzinach kolega ruszał lewarkiem to linki i wszystko ładnie chodzi.... ale nie ma oporów tak jak wchodzą biegi, kompletnie luźno... zero biegów
    Co to może być? prosze o pomoc i rady za co się zabrać.
  • Poziom 30  
    Przegub, półoś, sprzęgło. Jeśli sprzęgło to całkowity rozpadek tarczy na dwi części, co się zdarza ale nie zbyt często
  • Poziom 11  
    sprzęgło chodzi normalnie... silnik pracuje, kolega mnie holował i też rzadnych odgłosów nie było słychać, a przy skrzyni pod deklem gdzie idą linki nic sie nie urwało? myśle tam jutro zajrzeć, zdjąć linki i odkręcić. kurde no lipa jak to coś poważnego
  • Poziom 22  
    Masz dwie linki jedna odpowiada za boczne polozenia druga za wzdłużne wiec podnieś maske i druga osoba niech ci porusza lewarkiem a ty opserwuj wybierak czesto jest tak ze przy wybieraku linka wychodzi z pancerza i wtedy jest efet jak opisujesz jak któraś z linek sie nie rusza przy wybieraku szukaj przyczyny pod lewarkiem .
  • Poziom 30  
    Napisałeś ze linki chodzą normalnie a później ze musisz tam zajrzeć wiec zajrzyj tam a później pisz ze linki są całe. Opisałeś problem niezbyt precyzyjnie
  • Poziom 11  
    kolega ruszał lewarkiem, i patrzyłem na ciegna przy skrzyni, i wygląda na to że linki są dobre, chodzą oby dwie na boki i wzdłuż, chciałem zajrzeć pod "dekiel" tam gdzie jest wybierak, może tam cos sie urwało i nie wbija biegów.... dziwne
  • Poziom 22  
    Odkrecic ten ciezarek do którego idzie linka przy wybieraku i zobacz czy nie ścielo frezu miałem tak kilka razy już .
  • Poziom 11  
    wszystko naprawione zerwała się śrubka która wbija biegi pod deklem, trzeba bylo wykręcić góre skrzyni i wyjąć, rozwiercić, nowa śruba i śmigam dalej.