Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

IVECO STRALIS - swiatla tylne

pawelopatow 16 Mar 2016 18:10 1287 3
  • #1 16 Mar 2016 18:10
    pawelopatow
    Poziom 9  

    Witam, mam problem ze swiatlami tylnimi w Iveco Stralis z 2007r euro 5. Na wylaczonym silniku sa wszystkie(choc nie zawsze),na wlaczonym zaplonie tez sa wszystkie. jak sie uruchomi silnik to gasna postojowki -najpierw lewa lampa, potem prawa. Oprocz postojowek sa wszystkie swiatla wraz z podswietleniem tablicy...Bledy jakie sie swieca na uruchomionym silniku
    RFC
    DTC FMI OC ACT
    1B 06 125 Y
    1E 06 106 Y
    1F 06 007 Y
    Przejrzalem wiazke od tylnich lamp do RFC ale wszystko ok.
    Ktos ma jakis pomysl?
    Dzieki

    0 3
  • #2 16 Mar 2016 19:21
    kakibara
    Poziom 28  

    Komputer w Iveco liczy WATT-Y przód żarówka na wtyk, obrysy masz led czy żarówkę 4Watt? z tyłu masz 6 razy 5 Watt i podświetlenie tablicy 10 Watt. to przejrzyj wiązkę od rfc do aku i pod kabinę. pozdro

    0
  • #3 16 Mar 2016 23:03
    Frenzel
    Poziom 13  

    Jeśli na zapłonie wszystko jest, to najwidoczniej wina leży w instalacji. Podczas drgań gdzieś musi być uszkodzona instalacja, najczęściej przeciera się z tyłu lampy.

    0
  • #4 24 Lip 2016 16:50
    pawelopatow
    Poziom 9  

    Hej, sorki ze tak pozno. Problem byl chyba w zarowkach, zamiast 5w powsadzane byly 10w. jak zmienilem na 5w swiatla na ten moment nie gasna.dzieki
    wiecie moze jakie zarowki musza byc z przodu na postojowkach? Wsadzone sa 5w i swieci sie blad obydwóch swiatel postojowych..

    2