Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes A170 2002r. - Fatalna praca silnika po regeneracji wtrysku

pomozjatezpomagam 25 Mar 2016 18:58 6108 63
  • #31 25 Mar 2016 18:58
    wielecki
    Poziom 20  

    pomozjatezpomagam napisał:
    Po zakupie wymienione wszystkie filtry, oleje, płyny, hamulce, elementy zawieszenia. Po jeździe autostradą silnik chodził jak mały traktorek


    bezposrednio po zakupie chodził dobrze?

  • #32 25 Mar 2016 19:45
    zubereq
    Poziom 15  

    Pewnie stwierdzą że silnik do naprawy lub wymiany. Dziwni Ci Twoi spece że nie potrafią zdiagnozować przyczyny.

  • #33 25 Mar 2016 23:54
    darfur5
    Poziom 30  

    No masz chłopie nie samowitego pecha trudno chyba wytrzymasz to napięcie, ważne ,że mechanicy mają odrobinę honoru i za to nie bulisz .POWODZENIA!!!

  • #34 26 Mar 2016 09:00
    daras41
    Poziom 25  

    Ciśnienie sprężania? Egr zamknięty ?

  • #35 26 Mar 2016 11:49
    pomozjatezpomagam
    Poziom 6  

    @wielecki tak po zakupie chodził dobrze, po wymianie wszystkiego też, po chyba 3 przejażdżce autostradą zaczął chodzić jak traktorek. Po 1 naprawie chodził jeszcze gorzej, po drugiej w ogóle.
    @darfur5 No mam mieć zwrot wszystkich kosztów po ekspertyzie, jeżeli okaże się, że wtryski zostały uszkodzone przez majstra... No i oczywiście następną (mam nadzieję, że ostatnią) naprawę 50 % taniej.
    @daras41 EGR zamknięty? Nie rozumiem, ale jest wyczyszczony, zresztą nie był zapchany zbytnio a ciśnienie sprężania zapomniałem, zaraz zadzwonie , żeby zrobili pomiar i mi zadzwonili.

    Teraz pytanie, czy takie wtryski które po każdej naprawie chodzą gorzej mogły uszkodzić silnik?

    Dodano po 7 [minuty]:

    Cholera Wielka Sobota... Zamknięte mają :-/ Nie potrafię Ci powiedzieć, czy mierzyli ciśnienie sprężania, ale przepływomierz, egr, turbo i cały układ paliwowy został sprawdzony -wszystko okej poza pompą wysokiego ciśnienia, tzn parametry ma w porządku ale podobno gdzieś bardzo delikatnie leje z tym ,że zostałem zapewnione, że na 100% nie ma to wpływu na obecny stan rzeczy... We wtorek każe im zmierzyć to ciśnienie. Dodam, że wydaje mi się, że silnik był w nie najgorszej kondycji, ponad 3 tys. km od wymiany oleju i ani grama nie ubyło, płynu chłodzącego też nie ubyło... Przypomnę może, po 1 naprawie chodził znakomicie tylko kopcił na czarno (przed naprawą nie kopcił tak bardzo), po 2 dniach zaczął "cykać" i na trzeci dzień już nie chodził na jeden cylinder. Po 2 naprawie chodził znakomicie tylko niesamowicie kopcił a za chwile przestał znowu hcodzić na 1 cylinder.

  • #36 26 Mar 2016 17:15
    darfur5
    Poziom 30  

    Niewłaściwa praca wtryskiwaczy może uszkodzić (wypalić) tłoki w silniku ,to samo jeśli zastosujemy wtryski niezgodne z typem silnika więc trzeba uważać.A jaki olej zastosowałeś w silniku i jaki był wcześniej?

  • #37 26 Mar 2016 17:38
    wielecki
    Poziom 20  

    Wszystko wskazuje na problem z cisnieniem sprezania, ale jak to sie stało że wyszło po wymianie płynów/filtrów? Jakim sposobem magik sprzedawca spowodował poprawienie sprężania "na sprzedaż"? W każdym bądż razie teraz czas na test cisnienia sprezania.

  • #38 26 Mar 2016 20:37
    darfur5
    Poziom 30  

    Zdrowych wesołych i słonecznych Świąt Wielkanocnych dla ciebie kolego i wszystkich zainteresowanych ,Wychyl sobie drinka i na chwile zapomnij o problemie, choć na tę chwilę .Pozdrawiam.

  • #39 27 Mar 2016 14:01
    pomozjatezpomagam
    Poziom 6  

    No tez przypuszczam że silnik może się kończyć. Olej Castrol Magnetic chyba 5w40 i taki byl tez przed wymianą. I pierwsze symptomy zaczely sie 2miesiace po wymianie oleju. Pojezdzil tal 2dni i do mechanika. Narazie pyrkam golfem 3 w gazie i jestem bardziej zadowolony niż z Mesia. Również wesołych świąt 🎄

  • #40 29 Mar 2016 15:14
    pomozjatezpomagam
    Poziom 6  

    Ciśnienie sprzezania zaczynając od strony zbiornika z plynem do spryskiwaczy kolejno 26,25,26,25

  • #41 29 Mar 2016 21:36
    wielecki
    Poziom 20  

    W takim razie do sprawdzenia wiązka między wtryskami a sterownikiem, rozrzad, sterownik.

  • #42 30 Mar 2016 08:59
    zubereq
    Poziom 15  

    Weź to auto i zaprowadź do kogoś kto robi mercedesy, założy dobrze wtryski, sprawdzi parametry w star diagnozie i Ci to ogarnie bo chyba Ci mechanicy się przy tym bardzo męczą.

  • #43 30 Mar 2016 13:45
    pomozjatezpomagam
    Poziom 6  

    Okej, wysłali dzis auto do rzeczoznawcy...

  • #44 07 Kwi 2016 19:00
    pomozjatezpomagam
    Poziom 6  

    Dobra słuchajcie. Wtryskiwacze przyszły dzisiaj od serwisu BOSHa w zdjęciach macie wydruki z pomiarów. Według wszystkich jest z wtryskami okej, są dobrze zregenerowane. Mechanik powiedział, że lepiej się już nie da. Jutro mają je montować i się okaże, czy będzie chodził czy nie... BOSH w nich nic nie robił, tylko sprawdził i przeczyścił i "przelał" <-? Nie wiem o co chodzi. Bo jak twierdzi nie ma w nich już co robić. Mechanik ze swojej kieszeni zapłacił za tą operację 299 zł i parę groszy. Jutro po południu ma dzwonić co i jak. Jak możecie to oceńcie Wy też te pomiary :-) PS jeżeli nie będzie działał to co może jeszcze być... Turbo, przepływomierz, EGR sprawdzone, są okej. Zero błędów na kompie, kompresja okej, jutro mają jeszcze raz zmierzyć. Mercedes A170 2002r. - Fatalna praca silnika po regeneracji wtrysku

    Dodano po 2 [minuty]:

    Mercedes A170 2002r. - Fatalna praca silnika po regeneracji wtrysku

  • #45 09 Kwi 2016 14:13
    pomozjatezpomagam
    Poziom 6  

    Odebrałem wczoraj samochód. Działa jak należy, tzn. prawie, ale o tym zaraz. Zapłaciłem 740 zł jeszcze, 600 zł za tą drugą regenerację pozostałych 3 wtryskiwaczy i 140 zł do tego, bo wymienili 2 uchwyty wtryskiwacza i 2 uszczelki pod kolektorem ssącym. Zapłaciłem tylko za części, robocizna gratis. Teraz o aucie. Działa jak należy, moc odzyskał pełną, chodzi nawet lepiej niż po zakupie, nie trzepie, nie ma wibracji, szarpania itp. ale... przydymia na czarno cały czas. Po przekroczeniu 3 tys. obrotów w lusterku już widzę delikatną chmurkę, nie ma tragedii ale coś jest. Jak stoję w miejscu i dam mu do dechy gaz to za asfalcie jest sadza mniej więcej wielkości 20 cm na 20 cm. Poza tym jest okej. PS wydaje mi się, że mam wyciek oleju z okolicach turbo..................... :O

  • #46 09 Kwi 2016 20:39
    darfur5
    Poziom 30  

    No i brawo! w końcu jeżdzi, a dymku to za mocno się nie czepiaj,w końcu tyle syfu w wydechu osiadło, że przez jakiś czas tak będzie,poza tym każdy diesel po wciśnięciu pedału w podłogę zakopci.

  • #47 10 Kwi 2016 13:02
    pomozjatezpomagam
    Poziom 6  

    Hej mam nadzieje ze jak najdłużej! Ps ciekawa sytuacja: 3 mechaników pod rząd pytanych o mój samochód odpowiedzialo "a-klasy i alfy Romeo nie naprawiamy" jak na ironię mam a klasę i malo brakowało żebym nie wziął alfy haha. Dzieki koledzy :)

  • #48 10 Kwi 2016 13:32
    Strumien swiadomosci swia
    Poziom 43  

    pomozjatezpomagam napisał:
    Ps ciekawa sytuacja: 3 mechaników pod rząd pytanych o mój samochód odpowiedzialo "a-klasy i alfy Romeo


    Trafiłeś na wymieniaczy cieniasów.

  • Pomocny post
    #49 10 Kwi 2016 17:46
    daras41
    Poziom 25  

    A ja lubię Alfę za to jak widzę srebrnego szmelcwagena tdi przy bramie to udaję , że mnie nie ma ;)

  • #50 10 Kwi 2016 18:58
    pomozjatezpomagam
    Poziom 6  

    @daras41 mnie też denerwują auta z grupy VW. Co ciekawe Merc niby też niemiecki, tak mnie skusiło. Choć Citroen saxo był bardzo dobry, potem renault scenic I no i citroen xsara picasso też nigdy mnie nie zawiodła. Same francuzy i dałem się ponieść niemieckiemu wytworowi. Dzięki jeszcze raz, temat zamykam :-)

  • #51 18 Kwi 2016 19:34
    pomozjatezpomagam
    Poziom 6  

    Koledzy jak tu jesteście to pomóżcie jeszcze raz. Daras ta sadza z wydechu cos za dlugo sie wypala chyba heh. Merc kopci jak szalony, tak do 2,5 tys obr jak jest ciemno i jedzie auto za mną to widac "mgiełkę" a np na 2 biegu przy 4 tys obr nic nie widac za mną... Na całym baku (55L) zrobiłem 600 km, wychodzi niemal 10L na setkę, fakt poruszam sie zazwyczaj po miescie ale malym bez korków przeważnie na 2 i 3 biegu, no ale do cholery przed tym wydatkiem prawie 2000 tysięcy palil mi w miescie i to w zimie max 7L i w ogóle nie kopcił... Moc ma znakomitą. Ciekawostka-dzisiaj na 2 biegu przy 45km/h w trakcie zmiany na 3 puścił takiego bąka że sie wystraszyłem... Słyszałem cos o kodowaniu wtryskiwaczy, o zamianie ich miejscami, złym kącie rozpylenia...

  • #52 18 Kwi 2016 19:49
    daras41
    Poziom 25  

    A turbo dmucha jak trzeba? Cały dolot szczelny?

    Dodano po 2 [minuty]:

    Ciekawe czy w sterowniku silnika nikt nie gmerał. Może jakiś nieudolny tuning? Poszukaj jakiegoś tunera niech sprawdzi.

  • #53 19 Kwi 2016 09:07
    pomozjatezpomagam
    Poziom 6  

    Tak dolot szczelny, bo po naprawach tych całych buczało strasznie spod maski i wymieniłem jeszcze taki krótki plastikowy wąż, znajomy mi sprawdził przed chwilą zresztą wszystkie "rureczki" i wymieniliśmy jeszcze taką cienką ,chyba od podciśnienia? Nie wiem, od EGR szła, bo sparciała. Błędów zero, zachowanie samochodu bardzo dobre, tylko dymi. Turbosprężarka hmm... Wydaje mi się, że jest w porządku, bo jak na te 95 km to ma kopa i czuć jak turbo pcha do przodu :-) Dam Ci zdjęcie, bo wydaje mi się, że właśnie spod turbo leje olejem :-/ i jeszcze z tyłu, koło miernika oleju tak gdzie idą te grube węże. Zaznaczę Ci na czerwono. Mercedes A170 2002r. - Fatalna praca silnika po regeneracji wtrysku Mercedes A170 2002r. - Fatalna praca silnika po regeneracji wtrysku

    Dodano po 2 [minuty]:

    Sterownik czy ktoś w nim grzebał, ja nie, przede mną jeździła nim Ukrainka, przez 4 lata i z tego co wiem, to wymieniała pasek wielo-rowkowy, sprężarkę klimatyzacji, świece żarowe i pierdoły w zawieszeniu. A czy grzebała -nie wiem. Wiem tylko tyle, że nie była z niego zadowolona, bo był mały, głośny i nie nadawał się na co tygodniowe trasy na Ukrainę po 900 km w 1 stronę.

  • #54 19 Kwi 2016 20:20
    darfur5
    Poziom 30  

    No chyba turbosprężarka nie jest w porządku,pojawił się olej .Jak dobrze widzę to od strony kolektora wydechowego, warto sprawdzić czy turbina nie pcha oleju do kolektora ssącego.

  • #55 21 Kwi 2016 16:02
    pomozjatezpomagam
    Poziom 6  

    Jasny gwint. Dobra dzięki, będę musial sie za to zabrać. Mam nadzieje ze szybko wyremontuje ,tak jak i koja psychikę ktora mocno podupadła przy tym dziadzie. :-)

  • #56 22 Kwi 2016 14:48
    zubereq
    Poziom 15  

    Jak Ci kopci na czarno to masz za dużo paliwa a za mało powietrza, sprawdź stan turbosprężarki, przy okazji czujnik ciśnienia i wężyki skoro twierdzisz że dolot szczelny. Jakbyś demontował turbosprężarkę to zwróć uwagę na przewód odprowadzania oleju bo widziałem, że czasem pęka ale wtedy miałbyś spory wyciek lecz sprawdzić nie zaszkodzi.

  • #57 23 Kwi 2016 16:24
    pomozjatezpomagam
    Poziom 6  

    A jak mechanicy zakladali wtryskiwacze to jak założyli nie tak jak byly tylko pomylili kolejnosc to mogą być jakieś skutki uboczne? Słyszałem tez cos o kodowaniu wtryskiwaczy. Jezeli się mylę, wyprowadzcie mnie z Błędu:-)

  • #58 24 Cze 2016 16:32
    pomozjatezpomagam
    Poziom 6  

    Witajcie. Szlag mnie trafi z tym trupem!!! Od razu chciałbym Wam podziękować za pomoc i wskazówki które mi udzielaliście i za wsparcie. Ale teraz nowy problem. Dzisiaj w te upały (36 stopni) jechałem około 20 km. Zaparkowałem, załatwiłem sprawy, wsiadam odpalam i jadę. Podczas wyprzedzania skapnąłem się, że coś jest nie tak. NIE MA MOCY -zresztą jakiej mocy... Aż 95 km. No ale wracając do meritum. Zacząłem testować dziada i co zaobserwowałem. Na 1 biegu okej, na 2 i 3 bardzo powoli przyśpiesza, ciągnie do 3 tysięcy obrotów wolno, jest delikatne szarpnięcie i dalej ciągnie do końca. Na 5 biegu przy 80 km/h i wciśnięciu pedału gazu do "dechy" nie dzieje się nic. Absolutnie NIC! trzymałem tak dziś prawie minutę i ani jednego kilometra więcej nie pojechał. Cały czas stała prędkość. Udało mi się go rozpędzić do 135 km/h, dalej nie było drogi. Ale co chwila miał tak, że 5 bieg wrzuciłem przy 120 i w trakcie dalszego przyspieszania co chwila zwalnial i na zmiane przyśpieszał. WSZYSTKIE wężyki na swoim miejscu, olej OK, płyny też, troszkę za dużo oleju do wspomagania kierownicy. Mój nowy zaufany mechanik na wakacjach a do żadnego innego nie jadę. Pomóżcie koledzy bo od ostatniej awarii dołożyłem do dziada jeszcze 6 stów na przednie hamulce, 4 stówy na amortyzatory tył i prawie 8 stów na zawieszenie przód..............

  • #59 24 Cze 2016 17:33
    Strumien swiadomosci swia
    Poziom 43  

    Czyli masz ok 40KM bo autko z taką mocą rozpędza się do 135km/h.

    Trzeba pod komputer podpiąć i zobaczyć.

  • #60 24 Cze 2016 19:04
    zubereq
    Poziom 15  

    Podepnij pod kompa auto jak radzi kolega, dobrze by było gdyby to była jeszcze starka Mercedesa. Być może sterowanie turbo lub jakaś inna pierdółka.