Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ibiza 98 problem z hamulcem

jedrzej10 23 Jun 2005 14:46 1342 4
  • #1
    jedrzej10
    Level 14  
    Witam!

    Mam problem z hamulcem w seacie ktory ma 120000km przebiegu, a mianowicie: podczas jazdy hamulec jest mocny ale pedal schodzi dość nisko podczas hamowania, na postoju przy uruchomoionym silniku pedał hamulca wciska sie az do konca czyli do podlogi (nalezy uzyc wiekszej sily). przy wylaczonym silniku jak naciskam pierwszy raz pedal schodzi dosc nisko po dwukrotnym nacisnieciu jest wysoko i twardy (przy uruchomionym silniku to nie daje efektu). Płyn ma juz ze cztery lata. Nic nie bylo robione przy hamulcach.
    Mam pytanie:
    1) ile wytrzymuje pompa hamulcowa (moze trzeba ja regenerowac)?
    2) czy brak efektu poprawy po podpompowaniu pedełem przy uruchomionym silniku jest normalne
    3) czy to jest zapowietrzenie układu hamulcowego
    4 czy jest to wina płynu (stracil swoje wlasnosci i zapowietrzyl uklad) czy nalezy szukac innej przyczyny (ilosc plynu jest OK i nie wymaga dolewki)

    pozdrawiam
  • #2
    Gregor_PL
    Level 13  
    witam
    Jesli chodzi o to ze jak wylaczysz silnik i nacisniesz hamulec to za pierwszym razem jest normalny a po kilkaktotnym nacisieciu staje sie twardy od samej gory to Ci powiem ze jest to normalne w kazdym aucie ktore posiada wspomaganie hamulca a w twoim ono jest, to czy hamulec jest naprwde dobry mozna sie przekonac na sliskiej nawiszchni auto nie powinno sciagac przy hamowaniu,wiec sprawdz czy uklad nie jest zapowietrzony! jesli okarze sie ze nie wszystko jest ok to spojrz pod maske jak masz pompe hamulcowa tam gdzie jest zamontowany zbiorniczek z plynem hamulcowym to jest taki czarny talerz do niego dochodzi przewod grubosci ok 1cm jest on pod cisniem(dochodzi nim powierze) byc moze walla ci tam uczczelka w miejscu gdzie sie to laczy,
  • #3
    Jerzy100
    Level 22  
    Sprawdź czy niemasz wycieków z cylinderków hamulcowych.

    Pozdrawiam.
  • #4
    jedrzej10
    Level 14  
    Witam!
    Nie mam wyciekow... przewód i uszczelka jest OK.
    Nie sciaga podczas hamowania.
    Zostawie to tak na razie i zobacze co sie bedzie dalej dziac.
    Moze wymienie ten plyn w końcu :-)

    Sprawdziłe w nowej Pandzie... jest podobnie.

    Pozdrawiam i dziekuje
  • #5
    Slawek J
    Level 30  
    Plyn to moze bys wymienil w tym aucie bo chyba wiesz ze po dwoch latach traci on swoje parametry a jednym z najwazniejszych jest jego temperatura wrzenia ktora pewnie wysoka juz w twoim aucie nie jest.
    Pozdrawiam.