Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bauknecht GSF Platinum 2 A+ nie grzeje

ketchup0111 19 Mar 2016 19:15 972 16
  • #1 19 Mar 2016 19:15
    ketchup0111
    Poziom 8  

    witam mam problem ze zmywarka jak w temacie mianowicie tam jest pompa myjaca razem z grzałka (pompo-grzałka) sprawdzałem grzałke jest dobra ma przejscie na krótko grzeje na wtyczce do grzałki nie ma zadnego napiecia...
    1 pytanie gdzie w tym modelu jest jakis termostat czujnik temperatury... gdzie wogóle w zmywarce moze sie to znajdowac ...

    0 16
  • #2 21 Mar 2016 18:30
    ketchup0111
    Poziom 8  

    Witam dzisiaj wyciaglem z niej jak podejrzewam czujnik tempetatury zamieszczam zdjecia czy ktos sie spotkal z takim typem czujnika jesli tak to jakie odczyty powinien miec jezeli jest sprawny ten ma w temperaturze pokojowej 62 Zmywarka Bauknecht GSF Platinum 2 A+ nie grzeje

    Dodano po 1 [minuty]:

    62 kilo omy jak go podgrzeje to wartosc spada

    Dodano po 1 [godziny] 32 [minuty]:

    witam ponawiam pytanie jakie powienien miec wskazania jak sie dowiedzialem czujnik owi przypuszczam ze jest on tez od temperatury wody

    0
  • #3 21 Mar 2016 19:16
    skryn
    Admin grupy AGD

    Tabliczka znamionowa urządzenia jest potrzebna. Inaczej nie ruszymy z kopyta.

    0
  • #4 21 Mar 2016 19:47
    ketchup0111
    Poziom 8  

    a takie pytanie apropo ten czujnik to dwa w jednym ntc + zmętnienie wody zgadza sie ??

    Dodano po 6 [minuty]:

    Zmywarka Bauknecht GSF Platinum 2 A+ nie grzeje Zmywarka Bauknecht GSF Platinum 2 A+ nie grzeje Zmywarka Bauknecht GSF Platinum 2 A+ nie grzeje

    Dodano po 19 [minuty]:

    taki to jest czujnik i od tego czarnego wypuklenia patrzyłem lupa zeby dojsc które sciezki sa od niego jak mierze w temperaturze pokojowej jest 33,5 K oma
    Zmywarka Bauknecht GSF Platinum 2 A+ nie grzeje

    0
  • #6 23 Mar 2016 10:24
    kot mirmur
    Poziom 29  

    A sam obwód zasilania grzałki kolega sprawdzał?Najczęściej padał przekażnik w programatorze.

    0
  • #8 23 Mar 2016 19:45
    ketchup0111
    Poziom 8  

    zastosowałem siedo rady podpowiadajacego kolegi przekazniki zasilania raczej ok cewki maja 390 kilo omów programator ogólnie wyglada na wpozadku zadnych przykopcen wypalen itd jakies pomysły

    Dodano po 2 [godziny] 3 [minuty]:

    panowie spicie tam a wiec z moich badan nad ta zmywarka stwierdziłem ze labo padł czujnik temperatury i moduł nie wie jak wysterowac temperature na grzałce i nie załancza fazy i zera przekazniki nie pstrykaja ale przydała by sie podpowiedz jakie wartosci powinien miec ten czujnik owi temperatury albo problem tkwi w module zimny lut cos w tym stylu cos padło z podzespołow a nie jest to widoczne gołym okiem a ja za bardzo nie wiem czego miałbym szukac albo zablokowany jest moduł w test serwisie bo gdy ja kupiłem i rozebrałem to wyglada na to ze ktos włozyl w nia nowa pompo-grzałke bo jest jak nowa (a gdzies czytałem ze w przypadku spalenia grzałki i wymiany moduł sie blokuje grzałke i trzeba ja odblokowac w programie serwisowym ale jak sie tam wchodzi moze ktos wie w tym modelu??)Ten ktos podłaczył nie grzało i popchnoł dalej zmywarka kupiona została z niemiec... podpowiedzcie cos ponizej przesyłam zdjecia modułu przekazniki które sa od grzałki i sciezki które odchodza od cewek w przekaznikach co w takich przypadkach gdy przekazniki nie steruja najczesciej pada ???

    0
  • #9 23 Mar 2016 20:04
    kot mirmur
    Poziom 29  

    Ponawiam>sprawdzić ciągłość całej trasy zasilania od przekażnika włącznie.Zanim coś zacznie pykać,zmywarka kontroluje poszczególne obwody,jeśli któryś nie działa>bo np. pękł kabelek w punkcie zginania zasilający grzałkę-to nic ci nie zapyka.

    0
  • #11 25 Mar 2016 09:54
    ketchup0111
    Poziom 8  

    A wiec ponawiam pytanie zmyearka nadal nie grzeje przekazniki sprawne od grzalki grzalka sprawna czujnik owi tem. Pokojowa ok 53 k omy w temperaturze pokojowej podgrzany spada w zimnie rosnie wiec tez chyba ok??? A moze sie myle poprawcie jak by co zmywarka nie wywala bledow nie moge znalezc jak wejsc w jej tryb serwisowy moze ktos wie ??? Zeby sprawdzila wszystkie podzespoly wydaje sie na uszkodzenie modulu... nie ma zasilania na cewki od przekaznikow w nim co moze byc powodem pomozcie koledzy

    0
  • #14 25 Mar 2016 12:54
    widaw
    Poziom 17  

    Proponowałbym zacząć audyt od pomiaru oporności grzałki i ewentualnego przebicia jej do masy.
    Czy silnik w tym modelu, posiada tachogenerator? Jesli tak, warto sprawdzić jego parametry omomierzem.

    0
  • Pomocny post
    #16 25 Mar 2016 16:04
    kot mirmur
    Poziom 29  

    Sprawdzałeś ten link ode mnie-tam ponoć jest serwice manual.

    0
  • #17 25 Mar 2016 19:57
    ketchup0111
    Poziom 8  

    Jeszcze nie jak tylko wroce z pracy pedze to testowac

    Dodano po 3 [godziny] 48 [minuty]:

    zrobiłem test program wykasowałem błedy z modułu i co smiga az miło grzałke załanczaja przekazniki własnie robie zmywanie na najkrutszym programie jak wypompuje ciepła wode to jestesmy w domu panowieale jestem dobrej mysli dzieki kot mirmur za serwisówke z takimi ludzmi polska do czegos dojdzie wisze ci piwo i to duze pozdrawiam co prawda była po włosku zanim ja przetłumaczyłem to zajeło mi 2 godzini bo musiałem ja recznie przepisywac ale wydaje sie ze warto było

    0