Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG 6330, po minucie zapada cisza na każdym z 3 programów...

Robertos694 19 Mar 2016 20:35 417 2
  • #1 19 Mar 2016 20:35
    Robertos694
    Poziom 2  

    Witam serdecznie.
    Zwracam się do Was, ponieważ nie mogę poradzić sobie z psikusem jaki stwarza mi moja zmywarka Whirlpool ADG 6330. A mianowicie, kiedy odpalam sprzęt początkowo zachowuje się w miarę normalnie, natomiast po ok. 1 minucie zapada cisza na ok. 30 sek. po czym wypompowywuje wodę i kończy pracę. Na każdym z 3 programów to samo zachowanie.
    Sprawdzałem styki oraz po przeglądzie wizualnym wszystko wydaje się być w porządku. Czy to może być problem programatora? Jak to mogę sprawdzić? Bardzo proszę o pomoc.
    Pozdrawiam.

    0 2
  • Pomocny post
    #2 20 Mar 2016 06:46
    sujka5
    Poziom 26  

    Zmywarka przez minutę robi.... Wypuszcza wodę , pobiera świeżą i powinna zacząć myć .
    Zobacz czego Twoja zmywarka nie robi? czy dochodzi napięcie bo pompy myjącej? czy jakaś myszka nie przegryzła kabelków (normalne gdy się mieszka w domku a nie w bloku)
    ps. profilaktycznie odłącz kabelki od grzałki żeby jej nie spalić gdyby pompa myjąca była zablokowana a prąd do grzałki będzie podawany.....

    0
  • #3 20 Mar 2016 09:48
    Robertos694
    Poziom 2  

    Dzięki Kolego za pomocne wskazówki😊
    Oczywiście pompa myjąca była zablokowana. Zrobiłem tak jak sugerowałeś i napięcie dochodziło na ułamek sekundy do wtyczki pompy, po czym na panelu migająca dioda alarmowała błąd. Podpiąłem na "krutko" samą pompę i dopiero po 3 podłączeniu zasilania ożyła😄
    Po zastosowaniu pierwotnych podłączeń i po zresetowaniu, zmywarka hula jak nowonarodzona!!!
    Bardzo dziękuję za poradę oraz pozdrawiam! 😊

    1