Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czy Orange mi coś poblokowało? Przez 22 miesiące było ok a tu nagle...

Daniel_GSM 20 Mar 2016 13:03 582 0
  • #1 20 Mar 2016 13:03
    Daniel_GSM
    Poziom 25  

    Hej,

    Jestem użytkownikiem internetu mobilnego w Orange - od 22 miesięcy byłem bardzo zadowolony a tu nagle jakiś zonk.
    Od 2 tygodni mam jakieś ograniczenia np:
    1. Ze strony Microsoftu nie mogę pobrać obrazu ISO Windowsa - dawniej mogłem
    2. Po połączeniu z serwerem w firmie przez tunel VPN nie wyświetla mi się obraz ze zdalnego pulpitu - dawniej śmigało aż miło

    Myślałem, że to problem ze sprzętem, ale jak do tego samego modemu, na tym samym kompie i w tej samej lokalizacji włożę kartę PLUS wszystko działa bez zarzutów.

    To chyba problem z Orange prawda?
    Dzwonię tam do Nich a Oni nie wiedzą o co chodzi - VPN - chyba pierwszy raz w życiu takie coś słyszą.

    Czy mogę jakoś sprawdzić co jest grane żeby ich jakoś nakierować? Może jakieś porty blokują? jak je sprawdzić? jak zweryfikować gdzie tkwi problem?

    Na karcie Plus wszystko jest ok - więc mam jakiś punkt odniesienia.
    Modem to Huawei E3372 - ale na innych jest dokładnie to samo.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo