Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seagate ST500LM000 - Dysk nie bootuje system widzi dysk bios nie

21 Mar 2016 08:36 1065 8
  • Poziom 9  
    Witam, mam taki problem że system windows 7 64 bit , nie bootuje mi codzien rano , w ciągu dnia bootuje ale gdy odlacze zasilanie na kilka godzin nie bootuje, nie jeste wtedy widoczny w BIOS , w biosie domyślne ustawienia. Pomaga włozenie plyty z systemem 7 i dojście do momentu wyboru dysku do instalacji wtedy dysk jest widoczny na liście ale nie można na nim zainstalować systemu ponownie bo jest komunikat "Nie można zainstalować systemu na tym dysku,sprzet komputera moze nie obslugiwac rozruchu z tego dysku, upewnij się że kontroler dysku jest właczony w BIOS komputera" ednak wystarczy anulować instalacje i system bootuje, nie mam juz pomysłu co jest nie tak że czasem nie bootuje dysk jest nowy.

    Dysk Seagate Laptop Thin SSHD ST500LM000 ( 2.5'', 500GB, SATA/600)
    Karta grafiki
    NVIDIA GeForce GT 540M - 1024 MB, rdzeń: 900 MHz, pamięć: 900 MHz, DDR3, ForceWare 266.86

    dodatkowy dysk Właściwości urządzenia
    Opis sterownika Hitachi HTS547564A9E384
    Data sterownika 2006-06-21
    Wersja sterownika 6.1.7600.16385
    Dostawca sterownika Microsoft

    Chipset Intel HM65
    Procesor 2670QM i7
  • Poziom 9  
    Sprawdze jak bede w domu, ogolnie nowy dysk i juz byl sprawdzany tylko innym narzedziem, jakies inne pomysly niz uszkodzenie dysku?
  • Poziom 24  
    Dostałeś wyraźną informację, że trzeba zmienić tryb pracy dysku w biosie.
  • Poziom 9  
    Killlu napisał:
    Dostałeś wyraźną informację, że trzeba zmienić tryb pracy dysku w biosie.
    Nie rozumiem na jaką? Mam obecnie AHCI gdy chciałem zmienić na IDE to dostałem bluescreen i system poinformował mnie ze nie można uruchomić tej instalacji Windowsa
  • Poziom 24  
    Tylko te dwie opcje masz odnośnie trybu pracy dysku?
  • Poziom 9  
    Killlu napisał:
    Tylko te dwie opcje masz odnośnie trybu pracy dysku?


    Niestety tak
  • Pomocny post
    Poziom 24  
    Reset biosu robiłeś?
  • Poziom 9  
    Do ustawien domyslnych tak

    Seagate ST500LM000 - Dysk nie bootuje system widzi dysk bios nie