Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW X5 E53 2001r 3.0 benz zła praca silnika

23 Mar 2016 15:02 924 3
  • Poziom 13  
    Witam.

    Koledzy auto jak wyżej, w aucie założona instalacja LPG (sekwencyjna) lecz była źle wyregulowana. Problem polega na tym że po prawidłowej regulacji LPG auto przestało pracować na benzynie (po nagrzaniu) natomiast zimny pracuje prawidłowo. Dodam że na gazie pracuje lepiej jak na benzynie. Błędy jakie czasami się pojawiają to: wypadania zapłonów na na cylindrach (i tu różnie bo najczęściej na 1, 2 ale też się trafia na pozostałych), limit mieszanki bank 1, oraz bank 2 (i tu również różnie), jeszcze było coś o bankach 1 oraz drugim lecz już nie pamiętam dokładnie co to było (wiem tylko tyle że to też jest coś od mieszanki).
    Nowe świece, jedna cewka (słyszalne przebicie), oraz (wiadomo że to WANOS) wymieniony olej ze śmietnikowego 10w40 na Castrola 5w40 plus wiadomo filtr oleju.
    Co do oleju to Szefo zmieniał (jego auto).

    Aha jeszcze jedno. Usuwanie nastaw nic nie daje.

    Teraz mam do Was pytanie. Czy rozjechały się mapy zapłonu czy WANOS

    Ps. Odczytywanie błędów odbywa się za pomocą podróbki Delphi.
  • Poziom 13  
    Witam.
    Nikt nic nie podpowie?
    Dodam jeszcze że po odłączeniu przepływomierza obroty się ładnie wyrównują lecz wtedy wiadomo że wywala błąd przepływomierza. Aha jeszcze została wymieniona sonda Lambda przed katalizatorem na banku 2-gim (uniwersalny zamiennik BOSCH).
  • Poziom 10  
    Problem moze byc w powietrzu. Zobacz czy dolot masz szczelny. uszczelki kolektora, podcisnienia, wezyki od gazu. BMW jest czuła na powietrze.
  • Poziom 43  
    Kolego czy jeszcze nie pomierzyłeś sprężania?
    Po drugie zakręć gaz na butli i jeździj na benzynie. Tak kilkaset km.