Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat cordoba 1.8 8v 96rben+lpg - po czyszczeniu wtrysku nie odpala

Kemix1 24 Mar 2016 19:01 477 9
  • #1 24 Mar 2016 19:01
    Kemix1
    Poziom 4  

    Witam, Czyściłem wtrysk bo wchodził na duże obroty ciągle no i gdy założyłem odpaliłem i chodził ale gdy dodałem gazu dławił się i zgasł i od tej pory wgl nie odpala.. podpiąłem pod kompa, i wywaliło pare błędów

    :
    515 Czujnik Halla -G 40
    brak sygnału
    282 Regulator położenia przepustnicy-V60
    nieprawidłowy sygnał - BŁĄD SPORADYCZNY
    522 Czujnik temp.cieczy chłodzącej -G 62
    przerwa lub zwarcie do plusa - BŁĄD SPORADYCZNY
    523 Czujnik temp.powietrza zasysanego-G 42
    przerwa lub zwarcie do plusa - BŁĄD SPORADYCZNY
    670 Czujnik zespołu przepustnicy-G127
    brak sygnału - BŁĄD SPORADYCZNY

    0 9
  • #2 24 Mar 2016 19:46
    piotrekwoj1
    Poziom 37  

    Skasuj pokręć rozrusznikiem i zobacz co wróci.

    0
  • #3 24 Mar 2016 21:19
    Kemix1
    Poziom 4  

    Wraca to samo.

    0
  • #4 25 Mar 2016 05:41
    melas
    Poziom 27  

    Sprawdź zasilanie na te elementy które ci pokazuje diagnoza

    0
  • #5 25 Mar 2016 10:36
    Kemix1
    Poziom 4  

    Nie mam miernika by to sprawdzić, podejrzewałem ze poszło jakieś zwarcie w wtrysku i nie wtryskuje paliwa. Gdzie jeszcze może być tego przyczyna?

    0
  • #6 25 Mar 2016 11:06
    lemmak
    Poziom 20  

    A masz 18 zł - bo tyle kosztuje najtańszy miernik - bez którego nic nie zrobisz. Możesz odpiąć wtryskiwacz, pokręcić i zobaczyć czy będą te same błędy.

    0
  • #7 25 Mar 2016 11:44
    Kemix1
    Poziom 4  

    Możliwe że będę miał drugi wtryskiwacz. jak wyjmę nastawnik tzn regulator obrotów i ustawie obroty manualnie. Będzie to chodziło? jest możliwe takie coś? bo na nim obroty lecą w górę.

    0
  • #8 25 Mar 2016 12:02
    piotrekwoj1
    Poziom 37  

    Kemix1 napisał:
    515 Czujnik Halla -G 40 brak sygnału


    Na moje to ten błąd uniemożliwia odpalenie auta lub brak zasilania na ten czujnik.

    0
  • #9 25 Mar 2016 12:07
    Kemix1
    Poziom 4  

    W tych silnikach tak jest po odpaleniu błąd znika.
    skasowałem błędy i tylko wywala styki biegu jałowego czyli nastawnik robi zwarcie ale po odłączeniu powinien odpalić.

    0
  • #10 26 Mar 2016 13:13
    Kemix1
    Poziom 4  

    Można jeździć beż nastawnika ?

    0