Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scania PB autokar 4x2 żuzycie okładzin hamulcowych

Modzel93 25 Mar 2016 20:21 552 6
  • #1 25 Mar 2016 20:21
    Modzel93
    Poziom 6  

    Witam mam problem z scania 2008 rok iz wyswietla mi komunikat o zuzytych okładdzinach a okłądziny nowe potencjometry nowe i nie widzi komputer tylnuch okłądzin tylko jest na wyświetlaczu - % co moze byc jakies propozycje moze przewody sprawdzałem od zaworu do potencjometru

    0 6
  • #2 26 Mar 2016 00:34
    darfur5
    Poziom 30  

    Wepnij się kompem i w tedy ustaw regulatory.pamiętaj, że po każdym przekręceniu regulatorem trzeba wcisnąć pedał hamulca.

    0
  • #3 26 Mar 2016 07:34
    Modzel93
    Poziom 6  

    Czy texa dam rade ustawic te regulatory ??

    0
  • #4 26 Mar 2016 17:39
    darfur5
    Poziom 30  

    Powinna dać radę , spróbuj nic nie stracisz .

    0
  • #5 26 Mar 2016 18:19
    Modzel93
    Poziom 6  

    a czy moze byc ze sterownik jest uszkodzony i przy nacisnienciu na pedał hamulca wyskakuje właśnie -% cos takiego ??

    0
  • #6 26 Mar 2016 19:37
    kwantor
    Poziom 38  

    Coś takiego może wyskoczyć, gdy masz przerwę w zasilaniu, lub sygnale od czujników (przerwa lub zwarcie w kablu. szukaj między ramą a zaciskiem), lub napięcie poza zakresem. Zakres 0.5V do 4,6V. Rozkręć zaciski na maksa i zmierz napięcie względem masy. Ma być nie mniej nie więcej jak 0,5V. Pomiar zrób w ciągu 5 sek od włączenia zapłonu, lub naciśnięciu hamulca.

    0
  • #7 01 Kwi 2016 05:17
    Modzel93
    Poziom 6  

    Znalazłem przerwany był przewód nad mostem przełamany a z drugiej strony nie łączyła kostka przy potencjometrze . Awaria osunięta

    0