Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Atego 815 2003r - Bledy Mr 0404, PSM 0004, NR 0004, INS 0014, FR 0004

kwachu1979 31 Mar 2016 21:52 864 6
  • #1 31 Mar 2016 21:52
    kwachu1979
    Poziom 3  

    Witam wszystkich!

    posiadam Mercedesa Atego 815 z 2003 roku z silnikiem OM904 LA.III/2-00
    aktualnie 470tys km.
    Autko moim zdaniem jest troche slabe (nawet po wymianie turbo) Traci sile i predkosc przy najmniejszej gorce, obojetnie czy z zaladunkiem czy bez.
    Podejzewam ze moze ktorys blad jest za to odpowiedzialny.
    Wymienilem w autku olej+filtr i wszystkie inne filtry ( powietrze, filterek i filtr ropy i powietrza)
    Czy ma ktos z Was pomysly na te bledy ktore wymienilem?: MR 0404, PSM 0004, NR 0004, INS 0014 i FR 0004
    Dodam jeszcze ze auto jezdzilo kiedys w Niemczech w piekarni a aktualnie jest przerobione na lawete.
    Serdecznie pozdrawiam!
    Arek

  • #2 31 Mar 2016 23:38
    685832
    Usunięty  
  • #3 03 Kwi 2016 02:27
    kwachu1979
    Poziom 3  

    Aha ok, chyba juz mam:
    MR: 1 1417
    Czy to jest blad?
    Pozdrawiam!
    Arek

  • Pomocny post
    #4 03 Kwi 2016 11:26
    685832
    Usunięty  
  • #5 03 Kwi 2016 12:59
    kwachu1979
    Poziom 3  

    Dziekuje Bobek za informacje!
    Czy to jest ten czujnik ktory siedzi na gorze silnika z tylu przy wlocie z chlodnicy powietrza?
    Chlodnica powietrza wyglada na moje oko dobrze, spuscilem z niej ostatnio mala ilosc wody i oleju, robilem to jednak na chodzacym silniku aby ja "przedmuchac" moze dlatego mam ten blad. mysle jednak ze byl juz wczesniej.
    Nie jestem pewien czy moge go recznie skasowac.
    Gdzie najlepiej sie podpiac aby sprawdzic to cisnienie? W miejsce czujnika czy np. na dole chlodnicy?
    Jaka wartosc ma miec i przy jakich obrotach?
    z gory przepraszam za 1000 pytan ale to moja pierwsza ciezarowka :|

    Milej niedzieli!
    Arek

  • #6 03 Kwi 2016 18:08
    685832
    Usunięty  
  • #7 04 Kwi 2016 01:29
    kwachu1979
    Poziom 3  

    Boze przepraszam!!!
    Mialem oczywiscie na mysli Bodek!
    Czyli jest to mozliwe ze dlatego mam takie male spalanie?
    Srednie spalanie, nawet kiedy jestem zaladowany duzym busem to nie wiecej niz 14 l/100km
    Serdecznie dziekuje za informacje i pozdrawiam!

    Arek

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME