Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Immobiliser zablokował zapłon - przyczyna?

pwpib 02 Kwi 2016 13:37 846 7
  • #1 02 Kwi 2016 13:37
    pwpib
    Poziom 10  

    Megane scenic 1 ph2 1.4 16v

    Po odpaleniu (jak zwykle) ujechałem 200 metrów, zapaliła się kontrolka ciśnienia oleju, zgasiłem samochód i już nie mogłem zapalić. Silnik kręci, mruga kontrolka immo, mruga kontrolka awaria elektroniki.
    Immobiliser zablokował zapłon - przyczyna?70_121843..85.jpg Download (9.56 kB)
    Pompa paliwa działa.

    Po podpięciu ddt2000 odczytałem błędy:
    Immobiliser zablokował zapłon - przyczyna?injecti...jpg Download (52.48 kB)
    Sprawdziłem czujnik pedału hamulca - działa prawidłowo.

    Pozostałe błędy miałem wcześniej i jeździłem z nimi.

    Dodam że próba usunięcia błędów zakończyła się niepowodzeniem, program zwrócił błąd.

    Gdzie szukać awarii?

    0 7
  • #2 02 Kwi 2016 16:39
    rafal.jaro
    Specjalista grupy V.A.G.

    Masz możliwość podpiąć auto pod inny interfejs?

    0
  • #3 02 Kwi 2016 16:43
    Strumien swiadomosci swia
    Poziom 43  

    Kolego sprawdź zasilania. I olej.

    0
  • #4 02 Kwi 2016 16:49
    pwpib
    Poziom 10  

    Olej w połowie miarki.

    O którym zasilaniu mowa?

    Podepnę pod inny jutro, dzisiaj nie mam dostępu.

    O ile pamiętam immo odcina również pompę paliwa, w tym przypadku pompa działa.

    Ale - buczy silnik przepustnicy.

    0
  • #5 02 Kwi 2016 17:33
    milejow
    Poziom 42  

    pwpib napisał:
    O ile pamiętam immo odcina również pompę paliwa,

    W tym aucie nie odcina. diagnostyka i sprawdzić czy jest pozwolenie na uruchomienie silnika oraz czy klucz rozpoznany. Najprawdopodobniej problem z cewką transpondera w kluczyku.

    0
  • #6 02 Kwi 2016 17:52
    pwpib
    Poziom 10  

    Dwa kluczyki jednocześnie nie padają, ale cewka w stacyjce - sprawdzę obwód.

    0
  • #7 03 Kwi 2016 15:50
    milejow
    Poziom 42  

    pwpib napisał:
    Dwa kluczyki jednocześnie nie padają

    Bo jeden z nich mógł już jakiś cza temu dokonać zgonu w ciepełku mieszkania (w tych kluczykach to nic nadzwyczajnego)

    0
  • #8 03 Kwi 2016 19:22
    pwpib
    Poziom 10  

    Dodatkowo odcięło migacze.

    Ale rozwiązanie: przepalony bezpiecznik 15A od stopu.

    Zamykam.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo