Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto II 1.2 2001 problem z kontrolką air-bag'u

scig 24 Cze 2005 19:10 3623 8
  • #1 24 Cze 2005 19:10
    scig
    Poziom 13  

    Witam!
    Mój kolega odstawił swoją punciawkę do warsztatu na wymianę końcówek drążków, tulei wahacza i czegoś tam jeszcze no i po odbiorze auta stwierdził, że nie gaśnie kontrolka poduszki powietrznej. Patrzyłem pod fotelem kierowcy bo często tam są jakieś kostki, ale nic nie znalazłem, wszystkie złączki w skrzynce bezpieczników i same bezpieczniki przejrzałem już. Dodatkowo czasami nie gaśnie także kontrolka key-code ale silnik normalnie pracuje a w radiu na wybojach podobno pojawiają się jakieś szumy czy coś takiego. Mam w związku z tym pytanie... gdzie w tym modelu powinna być umiejscowiona ta metalowa plecionka od "masy" ponieważ ją też podejrzewam, a jakoś o dziwo wogóle jej nie mogę znaleźć, może ja urwali podczas naprawy. Byłbym wdzięczny za wszelkie dodatkowe wskazówki na ten temat. Co sprawdzić, gdzie są rozmieszczone czujniki mierzące siłę uderzenia, może któryś się rozpiął albo coś. Będę wdzięczny za wszelkie sugestie.
    Pozdrawiam

    0 8
  • #2 24 Cze 2005 19:16
    Anonymous
    Użytkownik usunął konto  
  • #3 24 Cze 2005 22:36
    balcer69
    Poziom 12  

    A nie zamontowałeś czasem sobie haka holowniczego?

    0
  • #4 24 Cze 2005 23:17
    sebastianzak
    Poziom 12  

    masa pod akmulatorem idzie do silnika
    chyba masz racje bo notorycznie mechanicy ja nie zakładaja
    oczywiscie jak podejdziesz z przodu to po prawej stronie auta

    0
  • #5 24 Cze 2005 23:31
    scig
    Poziom 13  

    elektrit napisał:
    Nic nie zrobisz,no chyba że masz mozliwość skasowania błędu w pamięci sterownika.
    Jedź na serwis.
    Drążki powiadzasz....chyba wiem co się stało.


    Kasowane było i nic to nie dało... . A może mi Kolega powiedzieć co się stało?
    Pozdrawiam

    Dodano po 1 [minuty]:

    balcer69 napisał:
    A nie zamontowałeś czasem sobie haka holowniczego?


    To nie moje auto tylko kolegi, ale chyba tam nie ma haka, a nawet jak jest to nie stało się to przy jego montażu tylko jak już mówiłem przy okazji tego remontu zawieszenia.

    0
  • #6 25 Cze 2005 00:50
    Anonymous
    Użytkownik usunął konto  
  • #7 25 Cze 2005 04:11
    scig
    Poziom 13  

    No fakt to jest bardzo prawdopodobne, jutro będę się grzebał w tych rejonach bo resztę sprawdziłem już, przewód masowy też był ok. Jak znajdę przyczynę to napiszę.
    Pozdrawiam

    0
  • #9 27 Maj 2006 00:08
    marac
    Poziom 20  

    A przykasowaniu jakie błędy były?

    1