Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak połączenia z internetem, reklamy.

madziisz 02 Kwi 2016 23:00 441 3
  • #1 02 Kwi 2016 23:00
    madziisz
    Poziom 2  

    Witam. Zacznę od tego, że wszystko było zawsze w porządku. Mam adblock'a. Pewnego razu zaczęły wyskakiwać mi reklamy na takich stronach jak allegro itp. (Dalej się to dzieje) i przekierowywać na inne strony typu mango i z grami (z tym sobie poradziłam) Dodam, że wchodząc na allegro nie mogę wejść w żadną inna zakładke na stronie, wczytuje się i tyle, nic się nie dzieje. Zauważyłam również, że wchodząc na ipla.tv i włączając jakiś serial wyskakuje 'Brak połączenia internetowego' - gdzie internet normalnie mam. Jednak gdy włączam serial przez aplikacje to normalnie działa.
    Dzisiaj podłączyłam nowy tel do laptopa i chciałam pobrać program, który mi wyskoczył do telefonu (pokazuje wszystko co znajduje się w tel itd.) Niestety gdy daje 'Pobierz' wyskakuje 'Brak połączenia z serwerem' - Nie wiem już co robić, przeszukałam wszystkie fora i nic. Zrobiłam czyszczenie za pomocą adwcleaner i nic.

    Dodam, że wczesniej instalowałam program (Nie pamiętam jaki) i za nim ogarnęłam zainstalowało mi się na kompie jakieś gry - oczywiście usunęłam wszystko. Ma ktoś jakiś pomysł, co zrobić? Jak to wszystko ogarnąć?

    0 3
  • #2 02 Kwi 2016 23:09
    junior84
    Poziom 22  

    Przywracanie systemu.

    0
  • #3 02 Kwi 2016 23:11
    madziisz
    Poziom 2  

    junior84 napisał:
    Przywracanie systemu.


    'Nie utworzono punktów przywracania na dysku systemowym komp.'

    0
  • #4 02 Kwi 2016 23:13
    junior84
    Poziom 22  

    jest narzędzie : Norton Power Eraser
    jeśli nie pomoże to zabezpiecz dane przeglądarki, odinstaluj ją i zainstaluj raz jeszcze

    0