Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wirus - instalujący przekierowania na strony porno

04 Kwi 2016 12:11 2289 13
  • #1 04 Kwi 2016 12:11
    2720621
    Użytkownik usunął konto  
  • #2 04 Kwi 2016 12:38
    askr
    Poziom 35  

    Sprawdź na jakiś live-cd z linuksem.

    Sprawdź swój router, zresetuj go do ustawień fabrycznych, zabezpiecz prawidłowo (silne hasło admina, wyłączony dostęp do admina z zewnątrz).

    Ustaw dns-y na routerze na google: 8.8.8.8 i 8.8.4.4 albo jakieś opendns.
    To samo na komputerze.

    0
  • #6 05 Kwi 2016 08:41
    2720621
    Użytkownik usunął konto  
  • #8 05 Kwi 2016 09:20
    2720621
    Użytkownik usunął konto  
  • #10 05 Kwi 2016 09:34
    2720621
    Użytkownik usunął konto  
  • #11 05 Kwi 2016 12:22
    rafbid
    Poziom 32  

    Może coś w tym być jak miałem nowy laptop że sklepu z windows 8 uruchamiał się bardzo szybko po czasie się przymulił aktualizacja do windows 8.1 przyspieszył po jakimś czasie padł system i musiałem od nowa instalować system z ukrytej partycji niby przywrócił się czysty system z windows 8 ale już nie uruchamia się tak szybko jak laptop był nowy.

    0
  • #12 07 Kwi 2016 10:02
    2720621
    Użytkownik usunął konto  
  • #13 07 Kwi 2016 10:32
    Domino_2
    Pomocny dla użytkowników

    Dlatego już od ponad roku nauczyłem się żyć bez flasha i w przeglądarce mam ją wyłączoną :).

    0
  • #14 22 Kwi 2016 07:24
    2720621
    Użytkownik usunął konto