Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Insignia Sport tur - Nie ma prądu w gniazdku od haka

Marcino DJ 04 Kwi 2016 22:48 456 3
  • #1 04 Kwi 2016 22:48
    Marcino DJ
    Poziom 9  

    Witam serdecznie, Od roku czasu posiadam Opla insignie i dopiero po podpięciu przyczepki dowiedziałem się że nie ma prądu w gnieździe. Czy może ktoś mi podpowie co z tym fantem zrobić??


    Co to znaczy "nie ma prądu" ?
    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.
    Mod.[CameR]

    0 3
  • #2 04 Kwi 2016 23:20
    yasiu.brzeg
    Poziom 29  

    Kolego, którego prądu nie ma?
    - prawokierunkowego
    - lewokierunkowego
    - stopowego
    - pozycyjnego
    - masowego?

    Przewody nie urwane?

    0
  • #3 05 Kwi 2016 00:27
    Marcino DJ
    Poziom 9  

    yasiu.brzeg napisał:
    Kolego, którego prądu nie ma?
    - prawokierunkowego
    - lewokierunkowego
    - stopowego
    - pozycyjnego
    - masowego?

    Przewody nie urwane?

    Kompletnie nic nie ma.

    0
  • #4 05 Kwi 2016 12:06
    Pawel wawa
    Moderator Samochody

    Ktoś odciął wiązkę lub usunął moduł. Polecam wizytę w warsztacie. Zamykam.

    0