Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

NVR Hikvision bardzo czesto resetuje sie

06 Apr 2016 12:27 2850 11
  • Level 6  
    Witam, Posiadam rejestrator Hikvision DS-7604NI-E1 / 4P/A, do niego podpiete 3kamery Hikvision DS-2CD2032F-IW IR IP 3MP HD 1080P z zasilaniem POE z rejestratora, oraz jedna poprzez access point. Do rejestratora wgrany jest najnowszy soft.
    Rejestrator po kilkunastu minutach pracy, czasem po kilku godzinach, wylacza sie i wlacza, niezaleznie czy sa do niego podpiete kamery czy nie. Probowalem odlaczyc dysk twardy (wd purple 1TB), ale to nic nie dalo. Jedynie po recznym resecie nie wylacza sie przez okolo 3 godziny, a pozniej sytuacja sie powtarza. Jakies pomysly?
    W dzienniku zdarzen rejestratora mam bardzo czesty komunikat:Alarm -detekcja ruchu na wszystkich kamerach, choc jest ona w rejestratorze wylaczona - moze to jest przyczyna?
  • Helpful post

    Level 43  
    Zacznij od podmiany zasilacza na inny.
  • Level 6  
    zamowilem zasilacz impulsowy 48v/3A, teoretycznie zapas mocy bedzie mial duzo wiekszy od oryginalu. dam znac czy to rozwiazalo problem
  • Level 6  
    Wczoraj zmienilem zasilacz na mocniejszy. W zakladce LOG rejestratora, pojawia sie dosyc czesto komunikat: "stan uruchomienia systemu", natomiast nie widze juz komunikatu "nieprawidlowe wylaczenie". Wlaczylem ponadto ciagly zapis video z kamer na dysk i widze ze rejestruje nieprzerwanie. Niby wszystko ok, ale niepokoja mnie komunikaty "stan uruchomienia systemu" pojawiajace sie czasem kilka razy pod rzad , w odtepach ok 10 sekund. Co to moze byc?
  • Helpful post
    Level 14  
    stan uruchomienia systemu-> test wewnętrzny rejestratora, to nie jest żadna wada.
  • Level 6  
    dziekuje za pomoc. Wszystko dziala normalnie, bez wylaczen, a skoro komunikat "stan uruchomienia systemu" oznacza tylko test wewnetrzny, to chyba nie ma sie czym przejmowac.
  • Level 31  
    birko9872 wrote:
    "stan uruchomienia systemu"

    Z komunikatu wynika, że system się uruchomił i pracuje. Nie wiem, co tu jest niepokojącego.
    Gdyby komunikat był "stan uruchamiania", czyli czas niedokonany, też bym się zaniepokoił.
    Swoją drogą, ktoś to chyba niezbyt fortunnie przetłumaczył.
  • Level 6  
    komunikat "stan uruchomienia systemu" pojawial sie zaraz po komunikacie "nieprawidlowe wylaczenie", po wymianie zasilacza, wszystko dziala ok, niepokoilo mnie jedynie ok 60-80 wpisow w dzienniku na dobe "stan uruchomienia systemu" czasem rejestrowanych co kilkanascie sekund prze 5-6 razy, pozniej pol godziny lub kilkanascie minut przerwy i znow ten idiotyczny komunikat ni w piesc ni w oko...
  • Level 14  
    Podaj proszę model zasilacza impulsowego 48v/3A jaki zastosowałeś. Mam ten sam problem z resetowaniem NVR Hikvision.
    Oryginalnie mam zasilacz 12V/3,33A zatem ten co podajesz jest chyba zbyt mocny ?
    Model NVR to DS-7608NI-E2/A firmware V3.4.6, Bulid 160405
  • Level 6  
    Modelu dokladnie nie znam, bo nie ma mnie w tej chwili w Polsce, kupilem po prostu na allegro, firma ze swarzedza, zasilacz impulsowy 48v 3a. Musi byc 48v, bo tak mam opisane gniazdo w rejestratorze. Jak do tej pory wszystko dziala ok
  • Level 14  
    Zatem proszę o poradę specjalistów czy mogę zastosować zasilacz od nboxa z tym samym wyjściem 4-pin 12V/5A. Oryginalny zasilacz w moim przypadku to 12V/3.33A testowałem i sprzęt działa ale czy te 5A to nie za dużo dla DS-7608NI-E2/A ?

  • Level 43  
    Mario[PL] wrote:
    czy te 5A to nie za dużo

    Masz zapas mocy i tyle.