Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

¨FORD FIESTA JAS 1,3 ENDURA-Przegrzany silnik

06 Kwi 2016 20:14 870 5
  • Poziom 6  
    FORD FIESTA JAS 1.3 ENDURA
    Przegrzany silnik
    Witam. Jestem posiadaczem w/w forda.
    Byl wyciek plynu chlodniczego i auto zostalo przegrzane. Po ostudzeniu i zalaniu woda (kranowka) odpalilem auto i zaczelo strasznie dymic z wydechu,mimo to postanowilem kawalek przejechac, przy 90-110 km/h bylo ok zanim nie zwolnilem i zaczelo sie od nowa -dym z rury gaslo na wolnych obrotach dopiero po dodaniu gazu max ruszylo. Odkrecilem korek wlewu plynu chlodniczego i po starcie silnika wyrzucalo wode ze zbiornika przy nie pelnym stanie plynu w systemie. Termostat wskazywal normalna temperature ok 80*C. Nie mam zielonego pojecia co sie stalo. Prosze o pomoc.
  • Poziom 32  
    Zrzuć głowicę i sprawdz co dzieje sie z uszczelką.Oddaj głowicę do sprawdzenia .
  • Poziom 6  
    Nawet jesli olej na bagnecie jest czysty?
  • Poziom 30  
    Andrzejek71 napisał:
    Nawet jesli olej na bagnecie jest czysty?

    Tak.widocznie woda idzie w wydech nie do oleju.Jeśli masz wątpliwości to kup na znanym portalu tester za ok 15pln użyj go i będziesz miał jasność czy to uszczelka czy nie.
  • Poziom 6  
    Witam ponownie,po dluzszym czasie, problem rozwiazalem.
    Wymiana uszczelki pod głowicą zalatwila sprawę. Nie jestem pewny czy to tylko uszczelka miała wpływ na ww objawy ponieważ po sciagnieciu głowicy jeden z zaworów był zawieszony na tulejce, która wyskoczyła z gniazda, skręciła się i nie pozwoliła aby zawór mógł się cofnąć na swoje miejsce, dlatego był caly czas otwarty.
    Naprowadzilem tą " tulejkę" na miejsce i zawór wskoczył na swoje miejsce.
    Odpalilem auto reszte wody wydmuchalo i myślałem że jest ok, nie stety cośmusiałem poknocic ponewaz auto strasznie stracilo na mocy, ledwo rozpedzilem do stu km\h i do tego check zaczął migac. Nie wiem co się stało. Nie moge znaleźć gniazda do komputera,nie wiiem czy wogule jest. Proszę o porady,podpowiedzi. Dziekuje za poprzednie porady.
  • Poziom 6  
    Odnosnie utraty mocy w silniku powodem bylo zle ustawienie popychaczy (2)szt., nie trafialy pod klawisze, ustawilem ponownie i jest ok. Auto smiga. Pozdrawiam i zamykam temat.