Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy CS2 105 - ciągle pompuje wodę, nie uruchamia prania.

crejzus 09 Kwi 2016 01:55 543 4
  • #1 09 Kwi 2016 01:55
    crejzus
    Poziom 9  

    Witam.
    Wymieniałem łożyska w Candy CS2 105 - udało się, ale po złożeniu wszystkiego w całość pralka nie pierze, po uruchomieniu jakiegokolwiek programu pralka cały czas pobiera wodę i tak aż do pełnego zbiornika - wtedy ręcznie uruchamiam wypompowanie.

    Po prostu w pewnym momencie gdy powinna zacząć kręcić bębnem nie uruchamia się silnik (silnik działa tryb wirowania działa prawidłowo) i w pewnym momencie powinna przestać nabierać wodę, a tego nie robi.

    Nie sądzę, abym coś źle podłączył, robiłem zdjęcia i wszystko sprawdzałem X razy - raczej stawiałbym na jakieś uszkodzenie, ale kompletnie nie wiem gdzie szukać przyczyny - ktoś miał do czynienia z podobną sytuacją?

    0 4
  • Pomocny post
    #2 09 Kwi 2016 07:26
    widaw
    Poziom 17  

    Zacznij od sprawdzenia działania hydrostatu, drożności jego rurki, podłączenia do sterownika.
    Sterownik nie otrzymuje informacji o właściwym poziomie wody w zbiorniku.

    0
  • #3 09 Kwi 2016 13:02
    crejzus
    Poziom 9  

    dzięki również podejrzewałem hydrostat po przeczytaniu trochę internetu, temat jeszcze obadam póki co pralka sama z siebie zaczęła prawidłowo działać po jednej nocy :)

    0
  • #4 11 Kwi 2016 20:14
    EKG
    Poziom 14  

    I jak tam jest dobrze ? bo ja mam ten sam problem

    0
  • #5 12 Kwi 2016 09:21
    crejzus
    Poziom 9  

    tak, wszystko działa, chociaż do końca nie wiem gdzie była usterka bo naprawiło się samo - podejrzany był hydrostat ale czy rurka była zatkana, czy coś z blaszkami w nim, czy może połączenie przewodów? nie mam pojęcia

    0