Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda/Octavia/19TDI/110km/2000 - Samochód nie uruchamia się

fraksipon 09 Kwi 2016 11:43 591 2
  • #1 09 Kwi 2016 11:43
    fraksipon
    Poziom 14  

    Mam dziwny problem z rozruchem samochodu. Nie znam się na tym, ale jak próbuje powiedzieć lokalnym mechanikom co się dzieje, to nie do końca podejmują temat. Odpowiadają, że to może być wszystko. Jestem pierwszym właścicielem auta od 16 lat. Przebieg około 190 tyś. Akumulator mam varta silver dynamic-77ah 3 letni.

    Zauważyłem, że samochód nieregularnie zimą nie chce mi się uruchomić za pierwszym razem. Rozrusznik kręci dobrze. Co ciekawe dzieje się to zimą, ale nie koniecznie przy temperaturze -13, czasami przy -2. To też nie jest kwestia naładowania bo po drugim dniu od ładowania też nie uruchamiał się od razu. Oczywiście przekręcam kluczyk czekam, aż spirala zgaśnie, robię tak jeszcze raz i to nie pomaga. Ostatnio zaraz po uruchomieniu, zimne auto przy jednostajnym nacisku pedału gazu, powodowało że obrony były nierównomierne. Widać to na filmie mniej więcej od 10 sekundy. Świece żarowe były sprawdzane i są dobre. Co powinien mechanik sprawdzić, próbując rozwiązać mój problem? Mam zawsze kiepskie doświadczenie z serwisami na etapie diagnozy. Na filmie świeci się kontrolka temperatury, która wyłącza się po nagrzaniu samochodu. Najprawdopodobniej czujnik do wymianu lub czyszczenia.
    Załączam film

    0 2
  • #2 09 Kwi 2016 11:47
    Kune
    Poziom 23  

    Przekaźnik świec żarowych
    czujnik temperatury płynu chłodzącego (na jego podstawie podgrzewane są świece żarowe - czy w skodzie jest to akurat temp. plynu niech ktoś sie wypowie)
    tak profilaktycznie - kiedy ostatnio byl zmieniany filtr paliwa?
    to tak z najprostszych rzeczy.

    Jak auto odpali problem występuje? Czy jak nie ma mrozu to auto zapala bez problemu?

    2
  • #3 09 Kwi 2016 12:14
    jawiczka
    Poziom 27  

    Zaczął by od czujnika temperatury silnik, miałem podobny przypadek w fabi która czasami rzucała palenie, parametry w sterowniki silnika były ok, błędów brak, a wymiana czujnika rozwiązała problem.

    1