Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie działa Astra, ustawienia w dekoderze

11 Kwi 2016 23:18 2502 10
  • Poziom 2  
    Talerz (z cyfrowego polsatu) był ustawiony na Hotbird. Większość kanałów była odbierana prawidłowo.
    Przestawiłem talerz kilka stopni w prawo, żeby łapało Astrę. Pomimo mocnego sygnału nie było obrazu.
    Być może powodem są złe ustawienia w dekoderze, być może po przestawieniu anteny jest jakaś przeszkoda.
    Chcąc ustalić przyczynę braku sygnału zrobiłem zdjęcia z ustawień w dekoderze. Mam nadzieję, że ich przedstawienie na forum, pozwoli ustalić, co jest przyczyną problemu i jak mu zapobiec.
    Zdjęcia jako załączniki.
    Bardzo proszę o pomoc!
  • Poziom 20  
    Dobrze by było napisać jaki masz dokładnie dekoder,konwerter i jak zrobiona jest instalacja bo od tego też zależą ustawienia dekodera. Czy kolega ma zeza lub obrotnicę? Bo z opisu wynika że nie, a w ustawieniach jest wybrany diseqc 1.2. Jeżeli nie ma zeza to proponuje wyłączyć w menu. Skoro nic nie zamierzasz dekodować z ASTRY to przełącz na kanały tylko niekodowane (TAK). Daj znać jak Ci poszło
  • Poziom 43  
    Luxio napisał:
    Talerz (z cyfrowego polsatu) był ustawiony na Hotbird. Większość kanałów była odbierana prawidłowo.
    Przestawiłem talerz kilka stopni w prawo, żeby łapało Astrę. Pomimo mocnego sygnału nie było obrazu.
    Być może powodem są złe ustawienia w dekoderze, być może po przestawieniu anteny jest jakaś przeszkoda.
    Chcąc ustalić przyczynę braku sygnału zrobiłem zdjęcia z ustawień w dekoderze. Mam nadzieję, że ich przedstawienie na forum, pozwoli ustalić, co jest przyczyną problemu i jak mu zapobiec.
    Zdjęcia jako załączniki.
    Bardzo proszę o pomoc!

    A z jakiej strony patrząc? Częstotliwości oscylatora mają być 9750 i 10600.
    DiSEqC nie musi być włączony, Astra ma być 19.2°E
  • Moderator - SAT
    Co tam z tej Astry chcesz oglądać na tym Fergusonie?
    Wszystko co ciekawe leci w DVB-S2.
  • Poziom 2  
    waxman napisał:
    Dobrze by było napisać jaki masz dokładnie dekoder,konwerter i jak zrobiona jest instalacja bo od tego też zależą ustawienia dekodera. Czy kolega ma zeza lub obrotnicę? Bo z opisu wynika że nie, a w ustawieniach jest wybrany diseqc 1.2. Jeżeli nie ma zeza to proponuje wyłączyć w menu. Skoro nic nie zamierzasz dekodować z ASTRY to przełącz na kanały tylko niekodowane (TAK). Daj znać jak Ci poszło

    Dekoder: Ferguson AF-3018SE
    Konwerter: z odległości widać napis (moge zle widziec) Inve D. Dorzucam zdjecie.
    Nie ma zeza ani obrotnicy.

    LeDy napisał:
    A z jakiej strony patrząc? Częstotliwości oscylatora mają być 9750 i 10600.
    DiSEqC nie musi być włączony, Astra ma być 19.2°E

    Talerz skierowany jest na poludniowy-zachód. Patrząc na zachód przesunąłem talerz w prawo.
    Zmieniłem na 19.2e. W polu konwertera wybrać uniwersalny czy te ustawienie 9750:10600?
  • Poziom 43  
    Luxio napisał:
    waxman napisał:
    Dobrze by było napisać jaki masz dokładnie dekoder,konwerter i jak zrobiona jest instalacja bo od tego też zależą ustawienia dekodera. Czy kolega ma zeza lub obrotnicę? Bo z opisu wynika że nie, a w ustawieniach jest wybrany diseqc 1.2. Jeżeli nie ma zeza to proponuje wyłączyć w menu. Skoro nic nie zamierzasz dekodować z ASTRY to przełącz na kanały tylko niekodowane (TAK). Daj znać jak Ci poszło

    Dekoder: Ferguson AF-3018SE
    Konwerter: z odległości widać napis (moge zle widziec) Inve D. Dorzucam zdjecie.
    Nie ma zeza ani obrotnicy.

    LeDy napisał:
    A z jakiej strony patrząc? Częstotliwości oscylatora mają być 9750 i 10600.
    DiSEqC nie musi być włączony, Astra ma być 19.2°E

    Talerz skierowany jest na poludniowy-zachód. Patrząc na zachód przesunąłem talerz w prawo.
    Zmieniłem na 19.2e. W polu konwertera wybrać uniwersalny czy te ustawienie 9750:10600?

    Źle, źle.
  • Poziom 2  
    LeDy napisał:
    Źle, źle.

    Dlaczego źle, skoro hotbird działał przy skierowaniu talerza w tą samą stronę. Jeśli dobrze rozumiem to między hotbirdem astrą jest tylko kilka stopni różnicy? I jak wytłumaczyć to, że wyświetla mi 99% siły i jakości sygnału, a niczego nie odbieram?
  • Poziom 43  
    Może uświadom sobie, że HB to "prawie" południe, patrząc od tyłu czaszy. Astra więc to bardziej w lewo czyli na wschód. To teraz napisz jak masz ustawione.
  • Poziom 2  
    Już rozumiem na czym polegał mój błąd. Programy wyłapane. Dziękuję za pomoc i uświadomienie błędnego rozumowania.
  • Moderator
    Luxio napisał:
    Już rozumiem na czym polegał mój błąd.


    Pewnie, antenę trzeba było ustawić na lewo, a nie prawo. :D