Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 B6 - Wyświetla przepaloną żarówkę mimo ze wszystkie sprawne

12 Kwi 2016 17:15 3546 16
  • Poziom 8  
    Witam. Od jakiegoś czasu wyskakuje mi błąd spalonej żarówki w tylnej prawej lampie. Po podpięciu vaga wyskakuje błąd 00985, 57-00. Sprawdziłem już wtyczkę, zasilania nie ma tylko na przeciwmgłowym, spryskałem juz wstyczke kontaktem, zmieniłem wszystkie żarówki ( nie ma żadnych led, zwykłe) nawet zmieniłem tą część co wchodzą w nią żarówki. Wymieniłem lampę w styczniu bo w poprzedniej zamarzała woda do połowy czerwonego pola. Nie mam już pomysłu, dziś sprawdziłem moduł MCE i tu jedyne co to zauwazylem że ktoś wlutował się we wtyczkę gdy montował zabezpieczenie zapłony. Oczywiscie jak kupowałem auta nikt o nim nie wspomniał nawet mi transporderów nie dali więc odciąłem całą centralke bo była masa plontaniny kabli. wstawiam zdjęcia tych miejsc, ocencie czy może mieć to coś wspólnego z tym cyrkiem. Pozdrawiam ;)
  • Poziom 8  
    Auto to A4 B6 1.8T 2003R Avant. Chętnie bym zobaczył jakies schematy ktoredy kable ida itp dzięki z góry ;)
  • Poziom 26  
    Instalację musisz doprowadzić do stanu orginalnego.
  • Poziom 8  
    Tzn mam wyciac te kable co ktos dorzucil? Troche sie boje bo jak wyjalem calkiem centralke to przestal odpalac ;D dlatego tylko 2 kable mam wpiete w ta centralke stara. Tylko to sie pojawilo od tak samo a przedtem tego nie bylo a centralka juz byla dawno
  • Specjalista grupy V.A.G.
    Albo skoro żarówka się pali i nie pali bezpiecznika i nie chce Ci się dłubać to w kodowaniu wyprogramuj diagnozę lamp..
  • Poziom 26  
    Doprowadź kable do fabrycznego stanu. Wycinasz i łączysz kolorami.
  • Poziom 8  
    wszystko przywrócilem do oryginalnego stanu i tak dalej problem nie ustaje :cry:
  • Specjalista grupy V.A.G.
    Wykoduj dniagnozę lamp, a może złą żarówkę wkładasz? Hmm?

    Moderowany przez manta:

    Rafałek, żebym ja Ciebie zaraz nie wykodował.
    Naprawiamy czy robimy dr....

  • Poziom 8  
    złą żarówke ... chyba nie bo świecą wszystkie :D mam ledy ale nie w lewej tylnej lampie a tak pokazuje ;) robiłem diagnoze nawet wstawiłem screen z vaga ;)
  • Specjalista grupy V.A.G.
    Świecić może świecić ale lepiej się upewnij zawsze można pomylić 21W5W z 21W4W i już będzie problem :)

    Ale w twoim przypadku jak patrze to masz problem z kodowaniem na bank. Podaj kodowanie z centralnej elektryki. Podaj oznaczenie silnika rok produkcji i zobaczmy co jest namieszane.
  • Poziom 8  
    kodowanie :D można trochę jaśniej bo tak średnio w elektronice samochodowej sie odnajduje :D

    Dodano po 37 [sekundy]:

    oznaczenie silnika bfb 163 km pb+lpg jesli ma to znaczenie ;)
  • Specjalista grupy V.A.G.
    Ok to teraz do kogoś kto ma VCDSa albo VAG COMA i odczyta Ci kodowanie ze sterownika który odpowiada za światła, podjedź do kogoś kto będzie wiedział o co chodzi jak mu powtórzysz o co proszę :)
  • Poziom 8  
    sam mam vaga :D troche szkoda kasy zeby jeszcze ktos mi to sprawdzał jak sam mam mozliwosc :D mam pelna wersje jak cos ;) mam zczytac cos z ogolnej elektryki czy światła ? czy jak ?:D
  • Poziom 39  
    Masz nie właściwy pobór prądu na tym kanale pomiarowym. Tu szukaj problemu. Druciarststwa poszukaj gdzie indziej.
  • Poziom 26  
    Strona Ross Tech i tam sprawdź jakie masz mieć kodowanie.
  • Specjalista grupy V.A.G.
    manta napisał:
    Masz nie właściwy pobór prądu na tym kanale pomiarowym. Tu szukaj problemu. Druciarststwa poszukaj gdzie indziej.


    Bardziej mi chodziło o to że kolega nie poradzi sobie sam jak widać z problemem elektrycznym.
    A druga sprawa błąd 00985 niekoniecznie oznacza niewłaściwy pobór prądu, bo może oznaczać też niewłaściwie zakodowane lampy przypominam sobie taki przypadek. Pozdrawiam.