Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alfa 147 1.9 JTD 2002 - Żarówka świateł postojowych po wył. zapł. świeci nadal

lysy663 13 Kwi 2016 11:05 891 18
  • #1 13 Kwi 2016 11:05
    lysy663
    Poziom 12  

    Witam.
    Więc tak, gdy włączę silnik włączę postojowe światła "Lewa P. świeci, prawa P. żarzy" Włączam drogowe "Lewa P. świeci, prawa P. świeci" Zgaszę wyłączę silnik, zamknę auto i prawa P. cały czas żarzy i pobiera napięcie.
    Wie ktoś co może być przyczyną żarzącej się jednej prawej żarówki postoju?

    0 18
  • Pomocny post
    #2 13 Kwi 2016 11:24
    Gitner
    Poziom 27  

    Piszesz o postojowych czy mijania? Jak odepniesz włącznik świateł to nadal żarzy na wyłączonym zapłonie? Sprawdź też czy lewa będzie się świecić jak na włączysz lewy kierunek (oczywiście na wył. zapłonie)

    0
  • #3 13 Kwi 2016 11:31
    lysy663
    Poziom 12  

    Problem jest z światłem postojowym prawym, nie próbowałem odpinać włącznika nie wiem za bardzo gdzie jest kostka łącząca.

    Dodano po 2 [minuty]:

    Sprawdzę co piszesz na włączonym lewym kierunku.

    0
  • Pomocny post
    #4 13 Kwi 2016 11:38
    piotrek22101
    Poziom 39  

    Najłatwiej obejrzeć wtyczki i przewody przy lampie prawej. Druga opcja to włącznik,ale wtedy i tył i przód by się żarzył.
    Edit: Z tego co kojarzę to instalacja jest podobna do fiata a tam często wypalają się styki w module z bezpiecznikami. Może warto i jego obejrzeć.

    0
  • Pomocny post
    #5 13 Kwi 2016 19:00
    andrend
    Poziom 26  

    Zła masa lampy, szukaj wypalenia.

    0
  • #6 13 Kwi 2016 21:17
    lysy663
    Poziom 12  

    Ta zrobię. Wszystko sprawdzę, ale dlaczego podaje napięcie jak nie powinno go tam być przy wyłączonym, zgaszonym i zamkniętym aucie?

    0
  • Pomocny post
    #7 13 Kwi 2016 21:34
    piotrek22101
    Poziom 39  

    Gdzieś ma przebicie,temu żarzy się. Gdy włączasz drogowe jakiś styk zmienia położenie i temu zapala się jaśniej. Tylna działa dobrze?

    0
  • #8 13 Kwi 2016 22:27
    lysy663
    Poziom 12  

    Czyli w manetce najpierw zajrzeć? A z Tyłem nie zwróciłem uwagi sprawdzę to.

    0
  • Pomocny post
    #9 13 Kwi 2016 22:42
    piotrek22101
    Poziom 39  

    Sprawdź manetkę na początek i obejrzyj kostki w tej skrzynce z bezpiecznikami, w kabinie.

    0
  • #10 13 Kwi 2016 22:54
    lysy663
    Poziom 12  

    Ok dziękuję jutro, lub pojutrze sprawdzę.
    Pozdrawiam

    0
  • #11 15 Kwi 2016 19:06
    lysy663
    Poziom 12  

    Witam.
    Sprawdziłem kierunkowskaz. Nadal żarzyło. Zostawiłem włączonego, bo zapomniałem go odbić a na drugi dzień akumulator był wyładowany do zera. Ma ktoś może schemat elektryczny oświetlenia? Lepiej było by grzebać znając go.

    Dodano po 2 [minuty]:

    piotrek22101 napisał:
    Najłatwiej obejrzeć wtyczki i przewody przy lampie prawej. Druga opcja to włącznik,ale wtedy i tył i przód by się żarzył.
    Edit: Z tego co kojarzę to instalacja jest podobna do fiata a tam często wypalają się styki w module z bezpiecznikami. Może warto i jego obejrzeć.



    A dokładnie to co tam patrzeć? Światła postojowe w tym aucie nie ma bezpiecznika.

    0
  • #12 15 Kwi 2016 20:21
    piotrek22101
    Poziom 39  

    Konkretnie czy wtyczki nie są nadpalone/nadtopione. Tylko ta jedna lampa z przodu się żarzy,tył nie?

    0
  • Pomocny post
    #13 15 Kwi 2016 21:21
    Gitner
    Poziom 27  

    lysy663 napisał:
    Witam.
    Sprawdziłem kierunkowskaz. Nadal żarzyło.

    Wyjaśnij bo nie rozumiem, jak dałeś kierunek w lewo to się prawa żarzyła i lewa świeciła?

    0
  • #14 16 Kwi 2016 18:52
    lysy663
    Poziom 12  

    Gitner W lewo kierunek nic, nadal prawa się żarzyła, w prawo również żadnych zmian. piotrek22101 tak tylko ta jedna się żarzy. Jeszcze inna ciekawostka, teraz żarzy się tylko przez koło 6 sekund po otwarciu lub zamknięciu auta i przestaje, znika napięcie. Powtarzałem to kilkakrotnie i cały czas tak samo po kilku sekundach zanika napięcie i nie żarzy.

    0
  • #15 16 Kwi 2016 19:14
    piotrek22101
    Poziom 39  

    Alfa ma sprawdzanie żarówek,to żarzenie może być z tym związane jeśli jest żarówka led.

    0
  • #16 17 Kwi 2016 15:45
    lysy663
    Poziom 12  

    Styki nie są wypalone, ale oporność postojówek ledowych jest różna a powinna wynosić identyczna bo są takie same, więc spróbuję włożyć normalne żarówki.

    0
  • #17 18 Kwi 2016 12:13
    Gitner
    Poziom 27  

    lysy663 napisał:
    Gitner W lewo kierunek nic, nadal prawa się żarzyła, w prawo również żadnych zmian.

    Wg mnie na wyłączonym zapłonie po włączeniu kierunku lewego powinny świecić lewe pozycje (tył i przód), po włączeniu prawego prawe pozycje. Jeszcze jedno pytanie, jakie światła świecą jak na wył zapłonie zostawisz włączony włącznik świateł?

    0
  • #19 18 Kwi 2016 18:39
    lysy663
    Poziom 12  

    piotrek22101 napisał:
    Alfa ma sprawdzanie żarówek,to żarzenie może być z tym związane jeśli jest żarówka led.


    Problem rozwiązany. Winne były żarówki led. Dzięki za pomoc.
    Pozdrawiam

    0