Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Centrala Satel CA-4V1 + czujnik ruchu LC-100-PI, jak podłączyć

14 Kwi 2016 18:06 6186 14
  • Poziom 9  
    Witam,
    mam pytanie odnośnie podłączenia czujnika ruchu LC-100-PI do centrali CA-4V1
    Nigdzie nie mogłem znaleźć schematu podłączenia tych komponentów, instukcja Satela ma dwa przykłady podłączenia czujek ale żaden z nich niestety nie pasuje do czujka LC-100-PI
    po paru godzinnym szukaniu informacji na ten temat znalazłem tylko stronę po rosyjsku.

    Tak wygląda moja instalacja , po podłączeniu zwraca błąd AWARIA :
    Centrala Satel CA-4V1 + czujnik ruchu LC-100-PI, jak podłączyć

    Tak wygląda opis podłączenia czujki :
    Centrala Satel CA-4V1 + czujnik ruchu LC-100-PI, jak podłączyć

    Tak wygląda schemat centralki:
    Centrala Satel CA-4V1 + czujnik ruchu LC-100-PI, jak podłączyć

    Tak wygląda schemat podłączenia czujki przedstawiony przez firmę Satel
    Centrala Satel CA-4V1 + czujnik ruchu LC-100-PI, jak podłączyć

    Posiadam też komplet oporników do zestawu.
  • OptexOptex
  • OptexOptex
  • Użytkownik usunął konto  
  • Poziom 9  
    Centrala Satel CA-4V1 + czujnik ruchu LC-100-PI, jak podłączyć
    Znalazłem taki schemat, zadziała ?
  • Poziom 9  
    bhtom napisał:
    Witam,

    Nie zadziała.

    Pozdrawiam.

    to jakie rozwiązanie proponujesz?
    Może mi ktoś tylko napisać gdzie jaki kabelek włożyć i gdzie oporniki wstawić ? był bym wdzięczny

  • Poziom 43  
    sebastiank1 napisał:
    Może mi ktoś tylko napisać gdzie jaki kabelek włożyć i gdzie oporniki wstawić ? był bym wdzięczny

    Sam wkleiłeś schemat podłączenia czujnika i nadal nie wiesz gdzie wpiąć rezystor?
  • Poziom 9  
    sosarek napisał:
    sebastiank1 napisał:
    Może mi ktoś tylko napisać gdzie jaki kabelek włożyć i gdzie oporniki wstawić ? był bym wdzięczny

    Sam wkleiłeś schemat podłączenia czujnika i nadal nie wiesz gdzie wpiąć rezystor?

    schemat nie pokrywa się ze stykami czujnika ruchu

    Z tego co ja wnioskuje
    AUX pod 12 -
    COM pod 12 +
    Z1 pod EOL/NO
    miedzy NO/EOL i C rezystor
    COM pod C

    Jeżeli tak to czy 12 + i C mogę zmostkować ?
  • Pomocny post

    Poziom 43  
    @sebastiank1
    Wcześniej miałeś dobrze podłączone(zdjęcie nr.1), brakowało tylko szeregowo wpiętego rezystora. Teraz to strzelasz w ciemno i w żaden sposób to nie zadziała.
    Podłączenie szeregowe masz na przykładzie Aqua i do tego się zastosuj.
  • Poziom 9  
    sosarek napisał:
    @sebastiank1
    Wcześniej miałeś dobrze podłączone(zdjęcie nr.1), brakowało tylko szeregowo wpiętego rezystora. Teraz to strzelasz w ciemno i w żaden sposób to nie zadziała.
    Podłączenie szeregowe masz na przykładzie Aqua i do tego się zastosuj.

    ok dziękuje, dzisiaj postaram się to ogarnąć i napiszę jak wyszło
  • Poziom 9  
    bhtom napisał:
    Witam,

    sebastiank1 napisał:
    po podłączeniu zwraca błąd AWARIA


    Migająca dioda AWARIA raczej nie jest wynikiem błędnego podłączenia czujnika.
    Trzeba, zgodnie z instrukcją, odczytać typ awarii.

    Pozdrawiam.

    Tak tak już całą instrukcje doczytałem i wszystko wiem, poskładałem sobie na stole wszystko i wygląda na to że wszystko działa, teraz tylko zamontuje w biurze całość
  • Poziom 7  
    Witam
    Zakupiłem taki sam zestaw i mam prośbę czy mógł byś zrobić cały schemat tego alarmu razem z rezystorami?

  • Poziom 43  
    dawidd01 napisał:
    akupiłem taki sam zestaw i mam prośbę czy mógł byś zrobić cały schemat tego alarmu razem z rezystorami?

    Przecież wszystko jest w instrukcji oraz w tym temacie - wystarczy czytać.