Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Simson nie wkręca sie na wysokie obroty

SimsoManiak 17 Apr 2016 18:47 7845 54
  • #1
    SimsoManiak
    Level 7  
    Witam, wczoraj jechałem moim simkiem po deszczu i dostał sporo wody i podczas jazdy nagle dostał zamułe i nie może sie od tamtej pory wkręcić na obroty. Na forach piszą że kondensator ale w moim simku nie ma kondensatora. To jest simson s51 enduro 1988 rok instalacja 6v.
    przeczyszczałem gazik 2 razy, swiece, filter powietrza, zmieniłem paliwo.
    nie mam pojecia co tam sie stało :/ Simson nie wkręca sie na wysokie obroty
  • #2
    jaszczur1111
    Level 33  
    Od wody mogło dojść do przebicia izolacji w cewce zapłonowej.
  • #3
    jenon
    Level 12  
    Wykręć cewkę zapłonową porządnie czymś wysusz i zobaczysz czy coś będzie lepiej czy nie.
  • #4
    SimsoManiak
    Level 7  
    Okej sproboje coś z tym zrobić. Tylko on odpala i tak do ok 1500obr/min Jet Oki ale jak dodam gazu to buuuuuuu

    Dodano po 1 [minuty]:

    jenon wrote:
    Wykręć cewkę zapłonową porządnie czymś wysusz i zobaczysz czy coś będzie lepiej czy nie.



    Cewka zaplonowa iskrownika czy ta pod bakirm??
  • #5
    jenon
    Level 12  
    Tą na iskrowniku bo tej pod bakiem raczej wilgoć nie szkodzi chociaż też może się tak zdarzyć ale zaczął bym od iskrownika.
  • #6
    SimsoManiak
    Level 7  
    jenon wrote:
    Tą na iskrowniku bo tej pod bakiem raczej wilgoć nie szkodzi chociaż też może się tak zdarzyć ale zaczął bym od iskrownika.


    Okej dzięki sproboje 😊
  • #7
    BANANvanDYK
    Level 39  
    Sprawdź rezystancję impulsatora.
  • #9
    Przemek.1997
    Level 16  
    Miernikiem. Próbowałeś z innymi świecami?
  • #11
    SimsoManiak
    Level 7  
    Przemek.1997 wrote:
    Miernikiem. Próbowałeś z innymi świecami?


    Próbowałem i tak samo chodzi

    Dodano po 9 [minuty]:

    A co myślicie o wygotowaniu gaznika octem ??
  • #12
    wojtek1234321
    Level 35  
    SimsoManiak wrote:
    A co myślicie o wygotowaniu gaznika octem ??

    No ocet dobry, ale w szczególności do ogórków... :D
  • #13
    SimsoManiak
    Level 7  
    wojtek1234321 wrote:
    SimsoManiak wrote:
    A co myślicie o wygotowaniu gaznika octem ??

    No ocet dobry, ale w szczególności do ogórków... :D



    Smieszek 😁
    A tak na serio to coś da ?
  • #14
    wojtek1234321
    Level 35  
    SimsoManiak wrote:
    A tak na serio to coś da ?

    No napewno pomoże :D , jak umarłemu kadzidło...
  • #15
    jenon
    Level 12  
    Gaźnik najlepiej rozebrać na części pierwsze jakąś szmatką wyczyścić co się da a resztę przedmuchać najlepiej sprężarką lub energicznie pompką jeśli nie masz sprężarki.
  • #16
    Przemek.1997
    Level 16  
    Sprawdziłeś ten impulsator? Jeśli masz możliwość to pożycz cewkę butelkową i sprawdź czy chodzi tak jak powinno, miałem podobne problemy i u mnie ona była przyczyną.
  • #17
    SimsoManiak
    Level 7  
    Przemek.1997 wrote:
    Sprawdziłeś ten impulsator? Jeśli masz możliwość to pożycz cewkę butelkową i sprawdź czy chodzi tak jak powinno, miałem podobne problemy i u mnie ona była przyczyną.


    Właśnie nie sprawdziłem narazie bo chodzę coś sKoly i sprawdziany miałem ale planuje dzisiaj się pobawić nim
    Pany a jest taka możliwość ze chodziły tak przez zła uszczelkę gaznika ??
  • #18
    jenon
    Level 12  
    Jak najbardziej uszczelka też może być przyczyną...
  • #19
    SimsoManiak
    Level 7  
    Sprawdzalem ten gaznik i wogole i nic to nie pomogło
    Simson nadal nie chce di wkręcić na obroty..
    Może coś z tlokiem ? Albo cylindrem ?
    Jak uważacie
  • #20
    Przemek.1997
    Level 16  
    Nie, to odpada... Trzymam się przy cewce butelkowej lub impulsatorze, sprawdź to i zobaczymy. Cewkę podmień inną (pożycz od kogoś oczywiście sprawną) i sprawdź a w impulsatorze sprawdź i podaj rezystancję.
  • #21
    BANANvanDYK
    Level 39  
    Też w pierwszej chwili podejrzewałem gaźnik - w deszczu lubi zaciągnąć wodę przez kanał odpowietrzający, ale tutaj autor tematu pisał że dwa razy czyścił gaźnik.
    SimsoManiak wrote:
    Tylko on odpala i tak do ok 1500obr/min Jet Oki ale jak dodam gazu to buuuuuuu

    Tylko właśnie, nie łapie żadnej "odcinki", przerywania, kichania, strzelania w tłumik powyżej tej granicy obrotów? Bo tak zachowuje się wadliwy zapłon.
    Jeśli nie da się otworzyć przepustnicy więcej niż dla zakresu obrotów biegu jałowego, to sprawa jest oczywista że problem występuje w gaźniku.
  • #22
    Przemek.1997
    Level 16  
    Ja miałem podobną sytuacje, tylko mi w dodatku jeszcze jak mu odbiło to nie chciał palić, identycznie miałem z tymi obrotami, próbowałem na kilkunastu świecach, za każdym razem świeca mokra, wymieniłem cewkę butelkową- jak ręką odjął. Wszystko się uspokoiło, ba powiedziałbym że teraz dopiero pokazuje swoje możliwości. Dlatego wg. mnie może spróbować podmienić tą cewkę i sprawdzić rezystancję impulsatora.
  • #23
    SimsoManiak
    Level 7  
    A wczoraj odrecilem głowice i jak ja przykrecilem z uszczelka i silikonem to teraz mi nie chce odpalac 😡
    A nie mam od kogo porzyczyc cewki 😢
    Chciałem sprawdzić czy tłok nie ma usterki

    Dodano po 3 [godziny] 57 [minuty]:

    Moja świeca po 10 minutach pracy wygląda tak Simson nie wkręca sie na wysokie obroty

    Dodano po 59 [sekundy]:

    Taki biały osąd się tworzy
  • #24
    Przemek.1997
    Level 16  
    Nie za mała ta przerwa? jak dawałeś jeszcze silikon to trzeba było dać cienką warstwę. Co do świecy, większa przerwa, dwa-daj mu trochę więcej powietrza na gaźniku. Co do cewki, najlepiej by było gdybyś pożyczył od kogoś używaną bo jeśli to nie to to szkoda kupować chociaż mi się wydaje że to jej sprawka, no i sprawdź tę rezystancję impulsatora.
  • #25
    jenon
    Level 12  
    Ja bym sylikonu pod głowice nie dawał... A próbowałeś na innych świecach?
  • #26
    BANANvanDYK
    Level 39  
    Osąd, to mój jest taki że silnik pracuje na bogatej mieszance, albo zostawiłeś silnik na 10 minut uruchomiony wyłącznie na biegu jałowym.
    Uszczelki pod głowicą w Simsonie się nie stosuje. Jednak gdy cylinder jest oryginalny DDR to nie ma problemu ze szczelnością. Cylindry Almota są źle obrabiane na styku z głowicą i przez nie sączy się olej z mieszanki.
  • #27
    SimsoManiak
    Level 7  
    jenon wrote:
    Ja bym sylikonu pod głowice nie dawał... A próbowałeś na innych świecach?


    Próbowałem i tak samo chodZi

    Dodano po 3 [minuty]:

    BANANvanDYK wrote:
    Osąd, to mój jest taki że silnik pracuje na bogatej mieszance, albo zostawiłeś silnik na 10 minut uruchomiony wyłącznie na biegu jałowym.
    Uszczelki pod głowicą w Simsonie się nie stosuje. Jednak gdy cylinder jest oryginalny DDR to nie ma problemu ze szczelnością. Cylindry Almota są źle obrabiane na styku z głowicą i przez nie sączy się olej z mieszanki.

    No na biegu jalowym chodził bo na biegu zwykłym to zamula
  • #28
    jenon
    Level 12  
    No osad wygląda faktycznie tak jak by miał za bogatą mieszankę ale to by raczej nie było przyczyna że nie wchodzi na obroty... Musisz załatwić sobie cewke na podmianke inaczej to nie ma z czym ruszyć do przodu..
  • #29
    Przemek.1997
    Level 16  
    Ja mam uszczelkę założoną i bardzo cienko posmarowaną silikonem żeby zakryć minimalne nierówności i nie mam co narzekać bo simek pracuje bardzo ładnie. Ale oczywiście zgadzam się z kolegą @BANANvanDYK. Natomiast autor niech zrobi to co mówiłem bo miałem podobny przypadek. Bez tego dalej nie ruszy...
  • #30
    SimsoManiak
    Level 7  
    jenon wrote:
    No osad wygląda faktycznie tak jak by miał za bogatą mieszankę ale to by raczej nie było przyczyna że nie wchodzi na obroty... Musisz załatwić sobie cewke na podmianke inaczej to nie ma z czym ruszyć do przodu..

    Okej

    Dodano po 51 [sekundy]:

    jenon wrote:
    No osad wygląda faktycznie tak jak by miał za bogatą mieszankę ale to by raczej nie było przyczyna że nie wchodzi na obroty... Musisz załatwić sobie cewke na podmianke inaczej to nie ma z czym ruszyć do przodu..

    Okej

    Dodano po 2 [minuty]:

    Przemek.1997 wrote:
    Ja mam uszczelkę założoną i bardzo cienko posmarowaną silikonem żeby zakryć minimalne nierówności i nie mam co narzekać bo simek pracuje bardzo ładnie. Ale oczywiście zgadzam się z kolegą @BANANvanDYK. Natomiast autor niech zrobi to co mówiłem bo miałem podobny przypadek. Bez tego dalej nie ruszy...

    Okej będę latwil cewke ale nie wiem czy będę potrafił sprawdzić ten opór impolsatora. Może ktoś podpowie na chłopski rozum