Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Captcha przed wejściem na stronę

elektryczny123 19 Kwi 2016 10:46 543 2
  • #1 19 Kwi 2016 10:46
    elektryczny123
    Poziom 4  

    Przed wejściem na niektóre strony internetowe, pojawia się strona "cloudflare" na której muszę klikać, że nie jestem robotem albo zaznaczać obrazki. Mam stałe IP i z czego to wiem znajomy z naprzeciwka ma ten sam problem gdyż posiadamy internet od lokalnego tego samego dostawcy jak pół mojej okolicy. Komputer został przeskanowany Avastem, Malwarebytes Anti-Malware, Adwcleaner i jest czysty. Ten problem jest bardzo upierdliwy i irytujący te ciągłe potwierdzanie, że nie jest się robotem. Dzwoniłem do operatora, który stwierdził, że problem nie leży po ich stronie tylko stron, które używają takich zabezpieczeń. Znajomy mówił, że formatował komputer i nic to nie pomogło. Czy możliwe jest, że ktoś z mojej okolicy ma jakiegoś wirusa, który obciąża sieć? Miał ktoś podobny problem?

    0 2
  • Pomocny post
    #2 19 Kwi 2016 10:58
    askr
    Poziom 35  

    Problem jest po stronie Twojego dostawcy.
    Stałe IP - z jakiej podsieci?

    Prawdopodobnie macie stałe, ale lokalne IP i cały ruch dostawcy wychodzi z jednego publicznego adresu.
    Stąd wszyscy lokalni użytkownicy generują duży ruch i są identyfikowani jako potencjalny botnet.

    0
  • #3 20 Kwi 2016 12:21
    elektryczny123
    Poziom 4  

    problem nagle ustał. dzięki za pomoc.

    0