Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Candy CDI 1012 - nie myje - buczy i nie obraca śmigłami

Zefel82 20 Kwi 2016 09:48 2244 7
  • #1 20 Kwi 2016 09:48
    Zefel82
    Poziom 9  

    Witam.
    Mam zmywarkę od 2004 roku i dopiero kilka dni temu pojawiły się kłopoty z działaniem.
    Zmywarka uruchamia się normalnie.
    Po wybraniu programu i zamknięciu drzwi pobiera wodę normalnie.
    Po pobraniu wody, jak dochodzi do momentu w którym powinny się obracać śmigła słychać tylko ciche buczenie (słychać, że w komorze nic się nie dzieje).
    Po otwarciu drzwi widać, że śmigła stoją w miejscu, a woda na dnie jest niewzburzona.
    Po wybraniu innego programu i zamknięciu drzwi woda jest normalnie wypompowywana.

    Co może być przyczyną awarii?

    3 7
  • Pomocny post
    #2 20 Kwi 2016 10:04
    A.Gieronimo
    Poziom 35  

    1.Kondensator pompy głównej.
    2.Zablokowana pompa.

    80% na pierwsze 20% na drugie.

    4
  • Pomocny post
    #4 20 Kwi 2016 13:29
    A.Gieronimo
    Poziom 35  

    Dokładnie, pod warunkiem że to on ale 80% to dużo więcej jak w totku ;)

    0
  • #5 20 Kwi 2016 14:59
    Zefel82
    Poziom 9  

    Dziękuję. Napiszę jaki był efekt wymiany kondensatora.
    -------------------
    Zakupiłem zamiennik oryginalnego kondensatora taki, jak na zdjęciu i zmywarka śmiga aż miło. W sumie z przesyłką 16 zł.
    Zmywarka Candy CDI 1012 - nie myje - buczy i nie obraca śmigłami

    Jeszcze raz dzięki.

    3
  • #6 14 Lis 2017 14:40
    stayer3
    Poziom 2  

    Witam.Mam identyczny problem jak opisany powyżej , jednak w innej zmywarce Siemens SE55A590/42 (z 2003 roku) .Czy w przypadku tej zmywarki również sugerujecie kondensator?

    0
  • #7 14 Lis 2017 18:52
    A.Gieronimo
    Poziom 35  

    Albo kondensator albo mechanicznie zablokowana pompa, zakładając że żaden idiota nie używa zmywarki bez filtra (bo go mył i zapomniał wsadzić) pewnie będzie to kondensator.

    0
  • #8 29 Sty 2018 18:25
    Zefel82
    Poziom 9  

    Problem rozwiązany. Musiałem wymienić kondensator przy pompie.

    0