Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault megane ii kombi - komunikat regenerate soot filter

Narkoman519 22 Kwi 2016 19:17 990 8
  • Poziom 9  
    Witam dzisiaj wsiadłem w swoje auto renault megane 2 kombi 1.9 dci z 2006 r .Po przejechaniu jakichś 80 km ze śr prędkością 100km/h wjechałem w korek ,5 minut stania i komunikat regenerate soot filter zaraz po tym lekki dymek z silnika myśle woda w chłodnicy ale temperatura ok zajechalem na stacje woda w porządku lekki dymek i swąd gumy/plastiku.Po 10 minutach odpalilem autko komunikat regenerate soot filter zniknoł do domu wróciłem takim samym trybem jazdy co poprzednio i nic sie nie działo.Z tąd pytanie czy miał ktoś podobny problem zaznaczam że FAPa mam wyciętego od 4 lat i nic wczesniej sie takiego niedziało jedynie co to na zimnym silniku zawsze mam komunikat check injection ale po zagrzaniu i ponownym odpaleniu komunikat zawsze znika.
  • Poziom 9  
    no niby tak ale wycięty był w 2011 roku i nic do tej pory sie nie działo
  • Poziom 5  
    możliwe że wycięty fap chciał spalić spaliny?z tad ten dymek.slyszalem tez o rozszczelnianiu turbosprężarki ale to tylko moje domysly.mechanikiem nie jestem moze ktos bardziej doświadczony ci pomoże.a może byc tak że poprostu woda sie zagotowała a czujnik temperatury masz zepsuty?chociaz wtedy nie byloby mowy o swądzie plastiku

    Dodano po 3 [minuty]:

    a właśnie jak z czystością silnika moze jakies drobinki gumy czy brudu od ciepła sie przywęgliły?
  • Poziom 9  
    silnik raczej do czystych nie należy a co do wody to kontrolka mi działa bo jak odpalam zawsze jest na samym dole i dopiero podczas jazdy sie nagrzewa.a po za tym dymek unosil sie z pod silnika tak mniej wiecej na srodku najblizej kabiny.dodam jeszcze ze bardzo duzo wtedy dzialalem klimą tu wlaczylem na 5-10min zgasilem potem znowu wlaczylem i tak z 5 razy to powtorzylem.mozliwe zeby to bylo cos od klimy?
  • Poziom 15  
    Komunikat "check .. " (nie pojawiający się po starcie nagrzanego silnika) to na 99% uszkodzona świeca żarowa (jedna lub więcej) , radzę sprawdzić wszystkie.
  • Poziom 9  
    o checku mechanik mowil ze to blad komputera po wycieciu fapa. ale ten check to akurat najmniejszy problem niz ten niepokojący mnie dymek.auto normalnie odpala jezdzi i nic dymu teraz.chociaz dzisiaj przejechalem nim tylko 5 km
  • Poziom 14  
    Jakie koło pasowe masz na altku?
  • Poziom 9  
    f9k f9q jesli o to chodzi