Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 - Niedziałający 1 z wentylatorów chłodnicy

ceny-nygus 31 Maj 2016 17:28 3666 44
  • #31
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • Relpol przekaźniki
  • #33
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • Relpol przekaźniki
  • #34
    ceny-nygus
    Poziom 8  
    Sprawdzałem to jest ten bezpiecznik nr 15 w kabinie i jest na nim napięcie bez stacyjki. Bezpiecznik nr 15 - 20 A - ECU centralnego, pamiec radia, przekaznik wentylatora chlodzacego, bitron, polozenie siedzen, alarm, przekaznik reflektorow, pilot. Zaświtało mi że chyba między wtyczką a bitronem może być przerwa na przewodzie do cewki przekaźnika. Napisałem o tym w pierwszym poście że po z mostkowaniu pinu 1 i masy była cisza a powinien być ruch obu na pierwszym biegu. Jutro jak bedzie pogoda to rozłożę nadkole i podłącze masę z pinu 8 bezpośrednio do cewki środkowego przekaźnika i plus na cewkę z bezpiecznika nr 15 ewentualnie z akumulatora. Może przewód od pinu 1 do cewki jest uszkodzony w wiązce (Popraw mnie Kolego jeżeli źle myślę)
  • #35
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #36
    ceny-nygus
    Poziom 8  
    Zasilanie cewki z bezpiecznika nr 15 to tak jak by zasilanie było bezpośrednio z akumulatora czyli tak jak napisałeś Kolego wcześniej. Więc chyba sterowanie odbywa się za pomocą masy którą steruje BITRON. To by wyjaśniało że jak się zewrze masę i pin 1 czyli masa (popłynie) dalej do cewki i załaczy ją to włączą sie oba wentyle na I bieg
  • #37
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #39
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #40
    ceny-nygus
    Poziom 8  
    Nie znalazłem. Chyba trzeba będzie szukać od bezpiecznika do przekaźnika. Kolego czy nie wesz może jak to jest że jeżeli pod jeden bezpiecznik podpięte jest tyle rzeczy to tyle samo przewodów jest do tego bezpiecznika? Bo zaczyna mnie to przerażać.
    P.S Czyli nie dawać osobnego + z aku na ten przekaźnik?
  • Pomocny post
    #42
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #43
    ceny-nygus
    Poziom 8  
    Koło tych bezpieczników w komorze silnika jest takie złącze którymi idzie zasilanie do wentylatorów. Jest taka skręcana okrągła. Tylko tam jest 10 pinów ale może 6 jest wykorzystanych. Gdzieś o tym gnieździe czytałem
  • #44
    ceny-nygus
    Poziom 8  
    Witam serdecznie Kolegę. Kolega mi wiarę w cuda odnowił. Szukałem dzisiaj tak jak kazałeś między kostką z 5 pinami a przekaźnikami. Okazało się że mam przerwany przewód zasilający cewkę środkowego przekaźnika. Ustaliłem też że jest on uszkodzony na odcinku między reflektorem a przekaźnikiem. Zrobiłem mostek z tej kostki do przekaźnika, włączyłem zapłon, zdjąłem brązową wtyczkę z czujnika i WSZYSTKO HULA JAK PROSTO Z FABRYKI. Jutro ciąg dalszy i może w końcu naprawa, JAK BĘDZIE POGODA. Wepnę się nowym przewodem w wiązkę. Odezwę się jak tylko to zrobię.
  • #45
    ceny-nygus
    Poziom 8  
    Dzisiaj definitywnie skończyłem naprawę tej wiązki :D :D :D . Trochę było gimnastyki żeby ten nowy przewód wsadzić do tej rurki plastikowej. Wszystko się udało "będzie żył" Jestem zadowolony i szczęśliwy że zrobiłem to sam i nie wydałem nawet złotówki. Dziękuję za zainteresowanie i pomoc w szukaniu pryczyny. Pozdrawiam