Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vivaro 2005r - Nie włącza się podświetlenie wnętrza

robert147-k 03 Maj 2016 06:40 4812 35
  • Relpol przekaźniki
  • #32
    robert147-k
    Poziom 14  
    Mogę kupić w niestrasznych pieniądzach drugi moduł z takimi samymi numerami. Co będę musiał zrobić, aby go zgrać z autem? Mam carprog, czy to da radę? Kluczyki kiedyć dogrywałem np. do clio2. Czy trzeba przelutować pamięć i tyle, czy może tylko dograć klucze? Czytałem , że może być problem z immo w komputerze.
  • Relpol przekaźniki
  • #33
    buliz
    Poziom 12  
    Immo to nie duży problem, większy będzie z dogadaniem UCH ze sterownikiem silnika. Tu będzie trochę więcej "zabawy".
  • #34
    robert147-k
    Poziom 14  
    A coś skopiować, czy przelutowac ze starego? Pin z uch można jakoś wyciągnąć? Czy jest taki sam jak w ecu? Jeśli przelutuję pamięć 93c66, to auto odpali normalnie i nic więcej nie trzeba robić?
  • #35
    robert147-k
    Poziom 14  
    Trochę rozpracowałem temat i wygląda, że mam tą funkcję wyłączoną w zawartości eproma. Która komórka za to odpowiada, bo jak skopiowałem swoją zawartość do nowego uch, też nie było podświetlania, a przed modyfikacją było . Nie mam clipa , bo pewnie można to tak uruchomić. Co musiałbym zmienić w swojej pamięci , aby je uruchomić?
  • #36
    robert147-k
    Poziom 14  
    Wracając do tematu,
    musiałem skopiować zawartość z jednego , do drugiego i podświetlane ruszyło. Wycieraczki czasowe nie działały z winy manetki, a czujnik temperatury zew. był uszkodzony.