Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SGV57T13EU - Wyświetla "0" i nie reaguje na przyciski

lukas365 25 Kwi 2016 21:02 2313 2
  • #1 25 Kwi 2016 21:02
    lukas365
    Poziom 9  

    Witam,
    Mam problem z moją zmywarką bosch SGV57T13EU/05, po włączeniu wyświetla się "0" i dalej nie reaguje na żadne przyciski, nie można uruchomić żadnego programu, po zamknięciu drzwiczek wszystko gaśnie. Sprawdziłem moduł czy może nie jest coś przepalone ale nic nie widać, rozebrałem prawie całą zmywarkę i przeczyściłem wszystko co było możliwe bo pomyślałem że może coś ją w jakiś sposób blokuje ale to też nic nie dało. Macie może jakieś pomysły co by mogło być nie tak ? Dodam jeszcze że same przyciski są sprawne bo jak włączę zmywarkę w innym trybie to reagują na naciskanie. Przy wejściu w inny tryb wyświetla się "E0" czyli z tego co wyczytałem brak błędów. Istnieją w ogóle jakieś schematy modułu, instrukcje serwisowe dla tego modelu zmywarki?
    Sprawdziłem jeszcze styki na kablach oraz przełączniki - wszystko jest ok.
    Poniżej zamieszczam jeszcze zdjęcia modułu (AKO 708267-00), może uda się komuś coś dostrzec. Dodam jeszcze że zmywarka przez ostatnie 2-3 lata była nieużywana, wcześniej działała.

    0 2
  • #2 29 Kwi 2016 10:26
    peter falk
    Specjalista AGD

    Dokładnie sprawdź miernikiem włącznik sieciowy.

    0
  • #3 29 Kwi 2016 21:15
    lukas365
    Poziom 9  

    Włącznik sprawdzony - działa, pomiędzy stykami:
    1,1a - zwarcie tylko chwilowo podczas wciskania
    2,2a - zwarcie przy włączonym
    3,3a - zwarcie przy włączonym
    ale profilaktycznie jeszcze go rozebrałem i wyczyściłem, był mocno zaśniedziały, ale to niestety nie wina włącznika.

    0
  Szukaj w 5mln produktów