Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie odpala silnik skutera Piaggio Zip C25

Kuubaa20 28 Kwi 2016 12:55 504 5
  • #1 28 Kwi 2016 12:55
    Kuubaa20
    Poziom 2  

    Witam, mam problem z moim Piaggio - mianowicie nie mogę go odpalić, ze startera odpala po długim czasie (często z pomocą samostartu), a z kopki nie ma szans.
    Jak już zapali to chodzi, tylko po dodaniu gazu, inaczej nie trzyma się na obrotach i gaśnie, jak się odkręci manetkę na full też gaśnie. Co może być przyczyną?

  • Pomocny post
    #2 28 Kwi 2016 13:37
    sanfran
    Poziom 33  

    Na oko wygląda na problemy z gaźnikiem.

  • #3 28 Kwi 2016 15:52
    Kuubaa20
    Poziom 2  

    też tak obstawiam - wczoraj wymontowałem przeczyściłem zawory itd ale nic nie pomogło pewnie będzie poszukać inaczej usterki

  • #4 08 Maj 2016 00:39
    cubeo
    Poziom 14  

    Witam ! a sprawdziłeś może filtr paliwa? Może "zalazł" jakimś brudem i nie daje pełnej dawki paliwa?

  • #5 09 Maj 2016 09:43
    sanfran
    Poziom 33  

    Blokada na filtrze paliwa akurat daje inne objawy - silnik bez problemu pracuje na wolnych obrotach, ale dlawi sie pod obciazeniem. I nie mowie tutaj o dodaniu gazu na postoju, ale normalna jazda i przyspieszaniem.

  • #6 09 Maj 2016 14:28
    Sebav
    Poziom 8  

    Zacząłbym od sprawdzenia koloru świecy, będziesz wiedział czy paliwa dostaje za dużo czy za mało (choć wygląda to na za mało). Może coś w gaźniku się zacięło lub spadło.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME