Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Modulator TEBS-E Wabco - Leci powietrze odpowietrznikiem zaworu

klika60 29 Kwi 2016 18:42 4683 23
  • #1 29 Kwi 2016 18:42
    klika60
    Poziom 15  

    Witam otóż leci powietrze dolnym odpowietrznikiem pierwszym zaraz za przykręconą do tego zaworu przystawką. Zawsze gdy leciało zaślepiałem wyjścia na siłowniki wtedy wiedziałem że nie wraca się przez nie powietrze i wina jest w zaworze. Jest o tyle dziwne że leci dopiero po zaciągnięciu hamulca ręcznego. Pytanie czy mógł rozszczelnić się ten czarny mały tłoczek? czy problem może tkwi w elektronice i któryś czujnik ciśnienia puszcza powietrze dodam że zawór przekładałem do drugiej naczepy i dokładnie to samo. Naczepa to Krone 2014r Dziękuje za odpowiedzi

    0 23
  • Pomocny post
    #2 29 Kwi 2016 19:20
    daro111
    Poziom 31  

    Witam.

    klika60 napisał:
    Jest o tyle dziwne że leci dopiero po zaciągnięciu hamulca ręcznego

    Czy zaciągasz "ręczny" w samej naczepie czy w ciągniku?
    Ręczny w ciągniku to to samo co nożny czyli zawór dwudrożny nie ma na to wpływu.

    0
  • #3 29 Kwi 2016 20:06
    klika60
    Poziom 15  

    Gdy zaciągam ręczny w ciągniku wtedy leci i zastanawia mnie czemu gdy by były te dwa tłoczki uszkodzone w samym zaworze to by leciało cały czas a tu po zaciągnięciu ręcznego dodam że z upływem czasu gdy ciśnienie w naczepie spada zaczyna lecieć coraz więcej

    0
  • Pomocny post
    #4 29 Kwi 2016 21:06
    daro111
    Poziom 31  

    klika60 napisał:
    dodam że z upływem czasu gdy ciśnienie w naczepie spada zaczyna lecieć coraz więcej

    Musisz uszczelnić układ powietrzny w naczepie.
    Czasem tak się dzieje gdy powietrze w naczepie uchodzi. Przykładowo jeżeli układ napełniony,zaciągasz ręczny to zawór zasila siłowniki ciśnieniem przykładowo 5 bar.
    i takie ciśnienie powinno w zasadzie utrzymywać się przez cały czas. Jeżeli ciśnienie zasilające zawór maleje z czasem (uchodzi) to ciśnienie na wyjściu zaworu nie może być wyższe niż ciśnienie sterowania/zasilania. Zawór kompensuje upuszczając powietrze i wyrównuje do ciśnienia sterującego aż do momentu zatrzymania wycieku lub do końca.
    Skoro zamieniałeś zawór do innej naczepy i tam to samo (o ile tam też nie ma wycieków) ,to obstawiam że ten modulator z którego uchodzi powietrze ma nieszczelność wewnątrz. Najprawdopodobniej padło uszczelnienie części zamykającej odpowietrzenie "3" modulatora z którego uchodzi powietrze (2.1 lub 2.2).

    0
  • #5 29 Kwi 2016 21:26
    klika60
    Poziom 15  

    Czyli na co byś stawiał w drugiej naczepie też leciało i inny ciągnik podpięty wiec zostaje tylko zawór warta jest wymiana tych tłoczków wewnątrz zaworu czy od razu kupić nowy i się nie bawić

    0
  • #6 29 Kwi 2016 21:51
    daro111
    Poziom 31  

    Osobiście nie regeneruje tych zaworów, ale korzystam z zaprzyjaźnionej firmy, gdzie profesjonalnie tym się zajmują i dają gwarancję. Trzeba by się zorientować, czy dostaniesz do tego zaworu zestaw naprawczy, czy w Twojej okolicy jest firma która zajmuje się regeneracją tych zaworów i porównać wszystko z ceną nowego. Z tego co wiem taki zawór nowy i z gwarancją można już dostać w granicach 2 do 3 tys.
    Wybór należy do Ciebie.

    klika60 napisał:
    Czyli na co byś stawiał

    Jeżeli naczepa do której przekładałeś ten zawór była sprawna (nie uchodziło nic z zaworu macierzystego) to usterka leży w samym zaworze.

    0
  • #7 29 Kwi 2016 22:17
    klika60
    Poziom 15  

    Ja to rozumiem rozbierałem ten zawór dostęp do części mam tylko nie rozumiem tej okoliczności lecenia powietrza jeśli bym naprawił sam to zawsze jakaś kasa zostaje w kieszeni, z firmą też w spół działam tylko nie wiem czy warto się bawić i rozbierać samemu. Jeśli chodzi o te dwa tłoczki to jestem gotów to wymienić ale jeśli chodzi o elektronikę to nie. W swoich naczepach wymieniłem już cztery zawory właśnie po regeneracji z których leciało powietrze tym odpowietrznikiem, zawory były przysyłane bez przystawki i działało więc coś robią w zaworze tak jak mówię tłoczki sam wymienię elektroniki nie ruszam tylko czy jest sens zabawy?

    0
  • Pomocny post
    #8 30 Kwi 2016 00:12
    serwis_gh
    Specjalista - układy wtrysku Diesel

    daro111 napisał:
    Witam.
    klika60 napisał:
    Jest o tyle dziwne że leci dopiero po zaciągnięciu hamulca ręcznego

    Czy zaciągasz "ręczny" w samej naczepie czy w ciągniku?
    Ręczny w ciągniku to to samo co nożny czyli zawór dwudrożny nie ma na to wpływu.

    Witam
    Jeśli po naciśnięciu hamulca zasadniczego powietrze nie uchodzi przez odpowietrznik to do wymiany siłownik.
    Jeśli wyciagniesz czerwona rączkę i przestanie uchodzić powietrze to na bank siłownik hamulca ręcznego

    0
  • Pomocny post
    #9 30 Kwi 2016 06:16
    daro111
    Poziom 31  

    serwis_gh napisał:
    Jeśli po naciśnięciu hamulca zasadniczego powietrze nie uchodzi przez odpowietrznik to do wymiany siłownik.
    Jeśli wyciagniesz czerwona rączkę i przestanie uchodzić powietrze to na bank siłownik hamulca ręcznego

    Z pierwszej wypowiedzi zainteresowanego wnioskuję że to na 100% sprawdził i wyeliminował.
    klika60 napisał:
    jak mówię tłoczki sam wymienię elektroniki nie ruszam tylko czy jest sens zabawy?

    Sam sobie wcześniej odpowiedziałeś jak się uda to kasa Twoja. Co do elektroniki myślę że tam będzie w porządku. Trudno podejmować decyzję za kogoś jeżeli samemu nie jest się w "kanale".

    2
  • #10 06 Maj 2016 21:52
    klika60
    Poziom 15  

    Witam jestem świeżo po naprawie tego zaworu po rozebraniu znalazłem ziarenka rdzy w wewnątrz modułu czyżby rdzewiały zbiorniki? naczepa młoda a tu takie cyrki wymieniłem dwa gumowe tłoczki i tłoczek w zaworze dwudrożnym dodam że przystawka jest już plastikowa i żeby ten tłoczek zaworu dwudrożnego wymienić trzeba usunąć dwie blokady żadnych przewodów nie można z niej wypiąć nie wiem może są specjalne wyczepniki do tych złączek. Dodam że cała ta technologia jest coraz gorsza dla użytkownika i mniej wytrzymała ale powietrze nie leci i to najważniejsze

    0
  • Pomocny post
    #11 06 Maj 2016 21:58
    MAN Electronics
    VIP Zasłużony dla elektroda

    klika60 napisał:
    może są specjalne wyczepniki do tych złączek
    Tak są specjalne wypinacze.

    0
  • #12 06 Maj 2016 22:05
    klika60
    Poziom 15  

    A jak się nazywają są ogólnie dostępnie na rynku czy tylko serwis

    0
  • Pomocny post
    #13 06 Maj 2016 22:23
    MAN Electronics
    VIP Zasłużony dla elektroda

    Raczej dostępne tylko dla autoryzowanych partnerów ale warto poszukać.
    Modulator TEBS-E Wabco - Leci powietrze odpowietrznikiem zaworu

    0
  • #14 06 Maj 2016 22:42
    klika60
    Poziom 15  

    I dzięki wielkie gdy wpisywałem wypinak bądź wyczepnik tekelana to nic nie znalazłem a po tych numerach od razu wyszukało, mam konto wabco więc myślę że coś ogarnę albo z zagranicznych stron ale ucinanie tych przewodów i kombinacje jeśli chce się jakiś zawór wyjąć jest bez sensu więc trzeba zainwestować w sprzęt jeszcze raz dzięki

    0
  • Pomocny post
    #15 06 Maj 2016 22:48
    MAN Electronics
    VIP Zasłużony dla elektroda

    Na rysunku są pokazane plastikowe (czarne) oraz metalowe, to jest praktycznie to samo różnica jest taka że w wersji pierwotnej były plastikowe ale z względu na to że się łamały, bardziej zużywały - wprowadzono drugą wersję nawet lepszą bo z rączką przyjemniejszą w użyciu.

    1
  • #16 06 Maj 2016 22:54
    klika60
    Poziom 15  

    Kolejna cenna informacja jak by mi ktoś chciał dać plastikowe brał bym a teraz wiem że nie warto i lepsze metalowe wielkie dzięki :D

    2
  • Pomocny post
    #17 23 Lip 2016 22:59
    diablo23248
    Poziom 26  

    Osobiście korzystam z tych metalowych już od co najmniej dwóch lat. Trochę kasy kosztowały ale warto było. Do nabycia w sieci sklepów WINKLER.

    0
  • #18 09 Lis 2017 21:59
    wit-trans
    Poziom 10  

    Witam, mam taki sam przypadek, leci powietrze dołem zaworu TEBS Wabco , z tym że mój zawór jest bez przystawki, mam pytanie do kolegi klika60, czy możesz podać numery katalogowe części które trzeba wymienić i jakaś skrócona instrukcja, , elektronikę mam sprawną bo wszystko działa normalnie, numer mojego zaworu 480 102 030 0

    0
  • #19 10 Lis 2017 13:06
    diablo23248
    Poziom 26  

    Sprawdź w pierwszej kolejności zawór szybkiego odhamowania. jeśli nie masz PEMu to musisz mieć taki zawór. Wygląda mniej więcej tak:

    Modulator TEBS-E Wabco - Leci powietrze odpowietrznikiem zaworu

    0
  • #20 10 Lis 2017 14:11
    wit-trans
    Poziom 10  

    tego nie mam, mam wabco 9730112010 + 4341001250 ten drugi skręcony razem z tym pierwszym przekaźnikowym, z przekaźnikowego leciało , rozebralem tłok suchy , smar odparował i pewnie nie domykał, przesmarowalem oring na tłoku , złożyłem , i nie leci, leci tylko z modulatora, dołem i tylko z pierwszego "spustu" bo tam jest jak wiadomo 2 , fachowo chyba tłumiki się nazywają. dodam że leci jak ręczny w aucie zaciągnięty i spuszczony, nie ma znaczenia , na początku było tak , że po dłuższej jeździe , po zatrzymaniu i zaciągnięciu ręcznęgo leciało, ale wystraczyło spuścić ręczny i zaciągnąć jeszcze raz i cisza, obecenie leci cały czas.....

    0
  • #21 11 Lis 2017 11:01
    Cobrat
    Poziom 21  

    Pewnie już sam "grzybek" nie uszczelnia (przynajmniej ja to tak nazywam). Po zdjęciu tłumika, wyjęciu segera i zaślepki (uwaga sprężynuje) jest taki grzybek/uszczelniacz na sprężynie. Spróbuj samo to wymienić, inwestycja bardzo znikoma, tylko trzeba wykazać się cierpliwością, bo praca od dołu i nie zawsze uszczelni za pierwszym razem. Kilka modulatorów w ten sposób udało się uratować, pod warunkiem, że siłowniki hamulcowe były sprawne. Poniżej zdjęcie, o co mi chodzi:

    0
  • #22 12 Lis 2017 07:34
    wit-trans
    Poziom 10  

    ok. spróbuję, czy możesz podać numer katalogowy tego kompletu ?

    0
  • #23 12 Lis 2017 17:13
    Cobrat
    Poziom 21  

    wit-trans napisał:
    ok. spróbuję, czy możesz podać numer katalogowy tego kompletu ?


    Numeru niestety nie mam, a to zdjęcie wyżej, jest tylko przykładowym, z tego co pamiętam te grzybki można kupić na sztuki... W razie czego spisz sobie numer z zaworu.

    0
  • #24 06 Mar 2019 11:28
    misiek_102
    Poziom 2  

    Witam. Miałem taki sam problem z modulatorem jak autor tematu. Wymieniłem uszczelnienie i powietrze nie ucieka. Mam teraz inny problem ponieważ nie odblokowuje mi hamulców z lewej strony naczepy. Może ktoś wie co jest tego przyczyną?

    0