Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 407SW radio rd4 po zdjęciu klemy akumulatora radio nie odpowiada

02 Maj 2016 10:44 2856 6
  • Poziom 2  
    Witam serdecznie. Peugeot 407SW 2.0 benzyna rok 2005, radio rd4 Kupiłem auto 2 tygodnie temu, został wymieniony rozrząd i po ponownym podłączeniu akumulatora zaczęły się problemy. Radio nie działa. Popodłączeni kompa radio ożywa i można wejść we wszystkie funkcje, ale po odłączenie komputera problem wraca. Robiłem dark reset, sprawdziłem bezpiecznik. Proszę o pomoc brak mi sił[/code]
  • Warunkowo odblokowany
    A zdjąłeś klemę plusową czy minusową??
    czy po wymianie rozrządu wszystko podłączyłeś??
  • Poziom 2  
    Klemy były zdjęte obie. Podłączone jest napewno wszystko.

    Dodano po 3 [godziny] 7 [minuty]:

    Wykonałem na jakimś forum informację, że jak obie klemy były zdjęte to wystarczy zmontować któreś piny od radia i wszystko wróci do normy. Ktoś słyszał o takim rozwiązamiu
  • Poziom 36  
    Uszkodzony włącznik w radiu - standard.

    Przed zdjęciem klemy też był uszkodzony ale radio wyłączało się po kluczyku a po zdjęciu klemy trzeba je pierwszy raz włączyć gałką.
  • Poziom 2  
    Wyłącznik jest raczej dobry. Bo wyłączyłem nim radio przed zdjęciem klem
  • Poziom 24  
    Witam. A czy dochodzą do radia wszystkie potrzebne zasilania? Bo możliwe że nie. Sprawdź kolego miernikiem instalację w kostce radia, to pierwsze co powinieneś zrobić aby mieć pewność co do prawidłowego zasilania. Jeżeli zasilania są prawidłowe to odłącz jeszcze raz akumulator obie klemy na 15min i podłącz z powrotem. Jeżeli radio się nie uruchomi to pozostaje silne wciśnięcie gałki pokrętła głośności. Uruchomienie radia po silnym wciśnięciu gałki świadczy o jej konieczności wymiany lub naprawy.
  • Poziom 2  
    Dziękuję za pomoc. Problem został rozwiązany. Zdejmuje się przedni panel radia i zwiera dwa piny że sobą na włączonym zapłonie, radio wraca do życia