Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Polar 284a

jkowal 27 Cze 2005 17:28 3005 5
  • #1 27 Cze 2005 17:28
    jkowal
    Poziom 2  

    Witam!

    Mam problem z lodówką Polar 284, po podłączeniu uruchamia się na ok 5 sekund i przestaje pracować.Zauważyłem,że to wyłacznik termiczyny powoduje jej wyłączenie,robi się czerwony jak grzałka.Obczytałem troche forum i nie jestem pewien czy to agregat jest do wymiany czy coś inego wg.pomiaru pomiędzy stykami agregatu góra-dolny/prawy jest jakieś 12 omów, pomiędzy góra-dolny/lewy jest 12 omów, pomiędzy oboma dolnymi ok 4 omów. Co może być uszkodzone?

    Pozdrawiam Krzysztof

    0 5
  • #2 27 Cze 2005 18:25
    112828
    Użytkownik usunął konto  
  • #3 28 Cze 2005 00:33
    danyx
    Poziom 17  

    Tak się nie da sprawdzic kompresora, omomierzem można ale twoje pomiary są chyba nie dokładne, lub sprężarka ma zwarcie bo 12 omów przy 230 woltach daje ok 2,3 KW a kompresor ma w lodówce ts 284 ok 120W?? Jak napisał poprzednik jeżeli wyłącznik rozruchowy jest sprawny to padnięta sprężarka.

    0
  • #4 29 Cze 2005 01:10
    elektryk2000
    Specjalista urządzeń chłodniczych

    danyx napisał:
    sprężarka ma zwarcie bo 12 omów przy 230 woltach daje ok 2,3 KW a kompresor ma w lodówce ts 284 ok 120W??


    Gdyby Kolega wiedzial ze oprocz rezystancji istnieje tez reaktancja to nie byloby wątpliwości..... ;)

    Silnik sprezarki to element indukcyjny i jest zasilany napieciem przemiennym.

    Dodano po 2 [minuty]:

    jkowal napisał:
    (...) pomiędzy oboma dolnymi ok 4 omów. Co może być uszkodzone?

    Pozdrawiam Krzysztof


    Masz na 100% padnięty silnik sprezarki.
    Nie kombinuj bo strata czasu i nerwów ;)

    Tego chyba nie warto naprawiac...

    Pozdrawiam

    0
  • #5 02 Lip 2005 00:51
    jkowal
    Poziom 2  

    Dziękuje za zainteresowanie i rady faktycznie padła sprężarka.

    Pozdrawiam Krzysztof.

    0
  • #6 04 Lip 2005 00:36
    elektryk2000
    Specjalista urządzeń chłodniczych

    jkowal napisał:
    Dziękuje za zainteresowanie i rady faktycznie padła sprężarka.

    Pozdrawiam Krzysztof.


    z mojej strony prosze bardzo

    0