Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wyważanie kół - Wyważanie kół

10 Maj 2016 21:38 1944 9
  • Poziom 12  
    Witam
    Mam taki problem. Kupiłem nową wyważarkę do kół ATS W 200, taką samą jak w linku:

    https://www.youtube.com/watch?v=LI5P0PMOqk8

    Wyważarka jest wypoziomowana, i dobrze przymocowana do podłoża. I teraz tak, jak wyważam koła z felgami stalowymi, wszystko jest ok, gdyż wyważę i dla próby ściągnę koło i założę jeszcze raz obracając o jakiś kąt względem tulei na której jest mocowane i zrobię test, to pokazuje zero zero, czyli jestem pewien że koło jest dobrze wyważone. Natomiast problem zaczyna się przy felgach aluminiowych. Powiedzmy że wybieram opcje gdzie ciężarki są naklejane po obu stronach od wewnątrz felgi. I wyważam koło, naklejam ciężarki zgodnie z tym co wyważarka pokazuje aż do uzyskania efektu zero zero, czyli koło dobrze wyważone. Więc dla próby ściągam koło z wyważarki i montuję jeszcze raz, robię próbę a tam pokazuje po jednej stronie 35g a po drugiej 5. ( a przecież koło dopiero co wyważone na zero zero). Ale ok wyważam dalej na zero zero ściągam koło zakładam i znów jakaś niedowaga. Jednym słowem można by całą felgę oblepić ciężarkami a po ściągnięciu i ponownym założeniu koła znów coś pokaże.
    Czy to coś z wyważarką??? jest nowa na gwarancji i zastanawiam się czy tego nie zgłosić? Czy próbował ktoś z was na swoich wyważarkach, ewentualnie u wulkanizatorów kazać im po wyważeniu założyć koło jeszcze raz i pokazać wynik??? ( głównie chodzi mi tu o felgi aluminiowe). Bo nie wiem co jest grane. Miał ktoś z was z takim zjawiskiem do czynienia?
    Chciałbym dobrze wykonywać swoją robotę, sprzęt jest nowy ze sklepu a tu taki zonk na wstępie ;/
  • Poziom 13  
    Bardzo ładny filmik szkoda, że reklamowy.
    Problem tkwi prawdobodobnie w mocowaniu i centrowaniu felgi na osi a nie w maszynie.
    Wiem, ze niekórzy sami dotaczali specjalne stożki dystansowe bo nie każde koło alu dało się poprawnie zamocować.
    Spróbuj na innych felgach.
    Jezeli maszyna jest nowa, na gwarancji, z pełnym asortymentem to myśle,że masz pełne prawo zgłoszenia problemu do serwisu lub sprzedającego
  • Poziom 40  
    Po 1sze mocowanie, jak słusznie zauważył @kaczi8.
    Przy alusach nie używać tej plastikowej "miski" co do stalówek.
    Musi być stożek. Wkładany od zewnętrznej części otworu centrującego, a nie nakładać felgę na stożek.
    Po 2gie trzeba trochę wprawy by łapać miarę na alusach. I unikać ręcznych korekt wymiarów!

    EDIT: Widzę że ta wyważarka sama nie zbiera miar, tak jak ta której my używamy...
  • Poziom 12  
    Karaczan tak to wiem i robię cały czas tak jak piszesz, zresztą na tym filmiku reklamowym też jest w dalszej części pokazane jak wyważać felgę aluminiową i ją montować właśnie tak jak piszesz i ja też tak robię.
    Kaczi8 no tam jest zestaw różnych tulei i w zasadzie nie ma problemu z montażem, koło montuje bez problemu i nie widać żadnych bić związanych ze złym zamontowaniem felgi. Raczej koła obracają się równo, no chyba że zwichrowana opona jest, a próbowałem na wielu kołach.
    Dodam że maszyna jest raczej dobrze wykalibrowana, gdyż mam w aucie nieużywane koło zapasowe od nowości z salonu ale na feldze stalowej, i po próbie pokazuje zero zero więc myślę że kalibracja jest ok. Kurcze przy alufelgach gdzieś takie problemy są. Ale to nic zgłoszę to do sklepu w którym kupiłem. Pozdrawiam i dziekuję za zainteresowanie tematem

    PS. pewnie trochę z tym zejdzie, gdyż mam teraz trochę innych spraw na głowie, wulkanizacja to tylko zajęcie dodatkowe po pracy. Ale na razie tematu nie zamykam, jak przyjdzie maszyna z serwisu to napiszę czy się coś zmieniło
  • Użytkownik usunął konto  
  • Poziom 12  
    Tylko w tej wyważarce nie ma opcji pomiaru miejsca mocowania ciężarków, a jedynie pomiar koła i odległości koła od maszyny. A w tych opcjach tak jak na filmiku zaznacza się w którym miejscu mają być klejone bądź nabijane ciężarki, pomiarów tych miejsc się nie przeprowadza. Więc korzystając z funkcji do felg stalowych ciężko by tu by tu było wyważyć koło z aluminiową felgą gdzie ciężarki mają być lepione od środka. Bo zauważyłem że np wyważając koło Aluminiowe na opcji felg stalowych, wychodzi powiedzmy jakaś tam niedowaga i gdybym rzeczywiście nabijał ciężarki po obu stronach na rantach felgi to się uda wyważyć. Ale jeśli felga nie ma po zewnętrznej stronie rantu na nabijany ciężarek, wtedy wybieram opcje klejone od środka i nabijane od wewnętrznej strony, i w tedy automatycznie ta niedowaga od strony zewnętrznej się dużo zwiększa. Czyli wychodzi na to że klejonych ciężarków zawsze trzeba użyć więcej gram ( jeśli kleimy od środka felgi) niż jak byśmy chcieli nabić ciężarek. W zasadzie w wolnym czasie próbowałem się tak bawić i chyba wszystkie opcje wytestowałem.
    No ogólnie zawsze wyważam tak że wychodzi zero zero, tylko dlaczego przy felgach aluminiowych po ściągnięciu i ponownym założeniu koła znów wychodzi jakaś niedowaga, przy stalowych tego nie ma
  • Użytkownik usunął konto  
  • Poziom 12  
    aha w taki sposób, tak jeszcze nie próbowałem :), przetestuję taki patent na swoim aucie i zobaczymy czy wszystko gra. Swoje koła wyważałem i nie raz już jeździłem z prędkością 180 i żadnych drgań na kierownicy, wszystko gra. Ale spróbuje z ciekawości tym sposobem:). Ogólnie w instrukcji obsługi wyważarki jest adnotacja, że przy większych kołach powyżej 17 cali w górę, jest taka możliwość że po ściągnięciu i ponownym założeniu koła może wychodzić jakaś niedowaga i może być to spowodowane złym bądź innym osadzeniem koła na tulei. Ale ta niedowaga powinna być w granicach do 15 gram i nie ma się co przejmować. U mnie ta granica wynosi do 35 gram ;/. Choć ja zawsze przytrzymuje koło w górze za nim dokręcę je i zawsze wydaje mi się że równo siada. A teraz wpadł mi do głowy jeszcze jeden pomysł. Skoro istnieje taka opcja że koło źle siada na tulei przy dociskaniu koła, to gdyby smarował tuleje smarem czy to by nie zapobiegało takiemu zjawisku??? Zawsze by się w tedy felga równo wślizgnęła po tulei przy jej dociskaniu pod czas dokręcania??? co o tym myślicie?
  • Użytkownik usunął konto  
  • Poziom 12  
    nie mam takiej piasty, muszę się spytać w tym sklepie czy do tej wyważarki można takie coś dokupić, w zestawie były tylko tuleje