Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partner闚

Wyszukaj w ofercie 200 tys. produkt闚 TME
Europejski lider sprzeda篡 techniki i elektroniki.
Prosz, dodaj wyj徠ek elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6

punisher123m 11 Maj 2016 21:28 1014 16
  • #1 11 Maj 2016 21:28
    punisher123m
    Poziom 10  

    Witam, mam problem jak w temacie. Nie dzia豉 mi przy radiu LG LCS510IR subwoofer i tylne g這郾iki w drzwiach. Szuka貫m w internecie pomocy i na forach pisz, 瞠 potrzebny jest adapter. Zakupi貫m wi璚 taki (screen 1). Wszystkie kostki pasuj pr鏂z czerwonej. Od kostki przy radiu wychodz dwa nie pod陰czone kabelki (niebieski i ciemny pomara鎍zowy). I pytanie czy tutaj trzeba jakie przer鏏ki czy jednak kupi co innego zamiast tego adaptera (powinien pasowa).
    Prosz o pomoc, pozdrawiam.
    PS. podaje zdj璚ia jak to wygl康a + zdj璚ie pod陰czonego subwoofera.
    LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6 LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6 LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6 LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6 LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6 LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6 LG LCS510IR i brak d德i瘯u w tylnych g這郾ikach AUDI A6

  • #2 11 Maj 2016 21:52
    korek516
    Poziom 21  

    Witam. A gdzie pod陰czy貫 ten niebieski kabelek, pod陰cz ten kabelek pod niebieski kabel w radiu. A o篡je ca造 system. Pozdrawiam.

  • Pomocny post
    #3 11 Maj 2016 21:59
    piotrek22101
    Poziom 39  

    Ciemno pomara鎍zowy to prawdopodobnie pod鈍ietlenie radia,trzeba w instrukcji sprawdzi.

  • #4 11 Maj 2016 22:01
    korek516
    Poziom 21  

    piotrek22101 napisa:
    Ciemno pomara鎍zowy to prawdopodobnie pod鈍ietlenie radia,trzeba w instrukcji sprawdzi.
    Ale co ma pod鈍ietlenie do za陰czenia si wzmacniacza? Pozdrawiam.

  • #5 11 Maj 2016 22:03
    punisher123m
    Poziom 10  

    tylko w豉郾ie gdzie ten niebieski pod陰czy

  • #6 11 Maj 2016 22:04
    korek516
    Poziom 21  

    Witam. To w豉郾ie wy瞠j napisa貫m, pod niebieski wychodz帷y z kostki z radia ;-) Pozdrawiam.

  • #7 11 Maj 2016 22:17
    punisher123m
    Poziom 10  

    niebieski kabelek lu幡y wychodz帷y od radia ma zosta pod陰czony z niebieskim od czerwonej kostki ?

  • #8 11 Maj 2016 22:22
    korek516
    Poziom 21  

    Witam. Dok豉dnie tak :-) Pozdrawiam.

  • #9 11 Maj 2016 22:28
    punisher123m
    Poziom 10  

    Dzi瘯i, ale by豉 taka ewolucja robiona w豉郾ie i nic nie da豉 :P
    ps. czerwonej kostki nie od adaptera tylko tej drugiej fabrycznej ? czy odwrotnie ?

  • #10 11 Maj 2016 22:40
    korek516
    Poziom 21  

    Witam. Na pocz徠ek to trzeba sprawdzi, czy z radia wychodzi +12V z tego niebieskiego przewodu. Je郵i tak to 陰czymy go z za陰czonym adapterem kupionym czyli wciskamy pasuj帷e nam kostki a wolne przewody 陰czymy z niebieskim przewodem wychodz帷ym z radia. Czyli niebieski-niebieski. Od ca豉 filozofia. Pozdrawiam.

  • #11 11 Maj 2016 22:58
    punisher123m
    Poziom 10  

    Dzieki, rozumiem. Wi璚 w takim pod陰czeniu kostka czerwona kt鏎a ju by豉 fabrycznie, nie b璠zie wcale pod陰czona (zdj nr 4) tak?

  • #12 11 Maj 2016 22:59
    korek516
    Poziom 21  

    Witam. Oczywi軼ie tak, ona odpowiada za mute tel z tego co pami皻am. Pozdrawiam.

  • #13 13 Maj 2016 21:55
    punisher123m
    Poziom 10  

    sprawa wygl康a tak: czerwona kostka od adaptera (ta lu幡a) zosta豉 zdemontowana(kable nieb, ziel, czarny, fioletowy) i r騜ne pr鏏y po陰czenia ich (oczywi軼ie nieb od radia do nieb od adaptera tez by這) i dalej nic nie zagra這. co robi 幢e? bo ju nie wiem co tam si dzieje :P

  • #14 13 Maj 2016 22:04
    korek516
    Poziom 21  

    Witam. A powiedz fabryczne radio gra這 z ty貫m, bo wygl康a to na uszkodzenie wzmacniacza tylnych g這郾ik闚, lub przeka幡ika (nie pami皻am czy tam by zastosowany). Pozdrawiam.

  • #15 14 Maj 2016 11:19
    punisher123m
    Poziom 10  

    Nie wiem bo kupilem auto juz z tym radiem

  • Pomocny post
    #16 24 Maj 2016 21:32
    piotrek22101
    Poziom 39  

    To co wida na zdj璚iach, potwierdza tylko to 瞠 jest przerobiona instalacja. W czerwonej kostce powinny by jeszcze trzy przewody: masa obu wyj嗆 i dwa kana造,lewy i prawy. Trzeba ich szuka w wi您ce g喚biej.

  • #17 28 Maj 2016 19:06
    punisher123m
    Poziom 10  

    Problem rozwiazany. Tak jak mowil piotrek22101 przerobiona instalacja i trzeba bylo kable bezposrednio co id od glosnikow podlaczy r璚znie z adapterem.
    Dziekuje za pomoc

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produkt闚 TME