Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra c 2006 120km cdti - Układ paliwowy - zawór na listwie

szymon198312 12 Maj 2016 18:31 1623 5
  • #1 12 Maj 2016 18:31
    szymon198312
    Poziom 30  

    Mam pytanko odnośnie układu paliwowego vectra c 2006 1.9 cdti 120 km. Zimny nie odpala na dotyk, czasami potrzebuje kilka obrotów i nieraz potrafi zgasnac po odpaleniu i ponownie odpalona chodzi ładnie i nie gaśnie. Problem występuje podczas jazdy, czasami powyżej 2 tys obrotów autem szarpie tak jakby ciśnienie paliwa było chwilowo za małe. Filtr paliwa zmieniony, przelewy sprawdzone i w normie. Zastanawia mnie zawór ciśnieniowy na listwie cr. Najczęściej występuje zawór ze sprezynka która przy nadmiarze ciśnienia ugina się i upuszcza paliwo do powrotu. Tu jednak jest zawór z cewka i kostka na dwa piny. Nie bardzo rozumiem zasadę jego działania. W teorii nie powinien zawór puszczać ani kropli podczas pracy na biegu jałowym. U mnie z zaworu leci od startu. Czy tak powinno być? Czy cewka w zaworze odpowiada za jego otwarcie czy tylko przekazuje sygnał? Komputer pokazuje błędy związane z ciśnieniem paliwa na pompie i listwie.

    0 5
  • #2 12 Maj 2016 18:42
    darfur5
    Poziom 30  

    Nie powinno tym zaworem lecieć paliwo.Z taką hybrydą (zawór i czujnik w jednym) jeszcze się nie spotkałem.Z reguły na szynie common Rail zawór i czujnik ciśnienia zamontowane są osobno na listwie. Tak czy siak zaworem przelewowym nie powinno lecieć paliwo.

    0
  • #3 12 Maj 2016 20:58
    złowrogi_boncur
    Poziom 27  

    Skoro jest zawór z cewką to działa tak że gdy jest nadmiar ciśnienia to prąd idzie na zawór i wtedy się otwiera poprostu elektrozawór.

    0
  • #4 13 Maj 2016 07:03
    szymon198312
    Poziom 30  

    Czyli rozumiem ze o upuszczeniu ciśnienia decyduje sterownik? Jeśli tak jest to zawór może być dobry.

    1
  • #5 13 Maj 2016 08:07
    łaciaty
    Poziom 11  

    sprawdż czy nie ma opiłków w paliwie

    0
  • #6 13 Maj 2016 08:49
    szymon198312
    Poziom 30  

    Nie ma, filtr wymieniony, listwa zdemontowana i sprawdzona, wyczyszczona, tak samo przewody i zawór pompy.

    0