Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Płyta ceramiczna Teka GKST 60 Z2 Select FB - Nie włącza się

13 Maj 2016 17:16 999 13
  • Poziom 15  
    Witam, mam problem jak w temacie, po podłączeniu pod instalację 230V na sekundę zapalają się kontrolki, kreski przy sensorach poszczególnych pól grzewczych, po czym gasną, płytę dostałem, z zapewnieniem, że jest sprawna.

    Podłączyłem 0 pod N, fazę pod L1, zmostkowałem L1 z L2 i L3, zgodnie ze schematem.
  • Relpol przekaźniki
  • Poziom 15  
    Płyta ceramiczna Teka GKST 60 Z2 Select FB - Nie włącza się
    Niegłupi pomysł, bądź co bądź nie jestem elektrykiem.
    Tak wygląda schemat, przepraszam, że w taki sposób daję grafikę, ale z komórki piszę, pozwoliłem sobie wkleić link do schematu z innego tematu, później poprawię.
  • Poziom 21  
    Według mnie, twój opis nie pasuje do żadnego z wyżej przedstawionych schematów:)
    A nie sorki, pierwszy schemat pasuje do opisu:)
    Rozumiem ,że zmostkowałeś piny 1,2,3 i do pin 1 podłączyłeś przewód fazowy, a do pinu N przewód neutralny?
  • Relpol przekaźniki
  • Poziom 15  
    bubu64 napisał:
    Według mnie, twój opis nie pasuje do żadnego z wyżej przedstawionych schematów:)
    A nie sorki, pierwszy schemat pasuje do opisu:)
    Rozumiem ,że zmostkowałeś piny 1,2,3 i do pin 1 podłączyłeś przewód fazowy, a do pinu N przewód neutralny?


    Dokładnie tak.
  • Poziom 21  
    Luckey13 napisał:
    Witam, mam problem jak w temacie, po podłączeniu pod instalację 230V na sekundę zapalają się kontrolki, kreski przy sensorach poszczególnych pól grzewczych, po czym gasną, płytę dostałem, z zapewnieniem, że jest sprawna.

    Podłączyłem 0 pod N, fazę pod L1, zmostkowałem L1 z L2 i L3, zgodnie ze schematem.

    Po podłączeniu zasilania tak może się płyta zachowywać:)
    Naciśnij na płycie sensor "power" i przytrzymaj , jeśli sprawna to powinna się załączyć:)
  • Poziom 15  
    Spróbuję, próbowałem włączyć, ale tylko dotykając sensora, nie wpadłem, by przytrzymać, dzięki, później napiszę czy się załączyła.
  • Poziom 15  
    Włączyła się, ale gdy dotknę sensor któregoś z pól grzewczych a następnie plus lub minus, kontrolki zaczynają szybko migać, słychać stukanie, jak z przekaźnika i po kilku sekundach się wyłącza.
  • Poziom 21  
    A garnek z odpowiedniej stali postawiłeś na palniku?
  • Poziom 15  
    Nie postawiłem, ale osoba od której wziąłem mówiła, że to jest płyta ceramiczna, nie indukcyjna, więc chyba nie ma to znaczenia?
  • Moderator
    Luckey13 napisał:
    że to jest płyta ceramiczna, nie indukcyjna, więc chyba nie ma to znaczenia?

    Zatem podaj dokładny model (lub foto takowej z oznaczeniami) albowiem takowej jakoś na Internecie nie widać (Teka GKST 60 2Z) :D
    Chyba, że chodzi Ci o: Teka GKST 60 Z2
    Płyta ceramiczna Teka GKST 60 Z2 Select FB - Nie włącza się
  • Poziom 15  
    TONI_2003 napisał:
    Luckey13 napisał:
    że to jest płyta ceramiczna, nie indukcyjna, więc chyba nie ma to znaczenia?

    Zatem podaj dokładny model (lub foto takowej z oznaczeniami) albowiem takowej jakoś na Internecie nie widać (Teka GKST 60 2Z) :D
    Chyba, że chodzi Ci o: Teka GKST 60 Z2
    Płyta ceramiczna Teka GKST 60 Z2 Select FB - Nie włącza się


    Prawda, pomyliłem się, dokładniej jest napisane Teka GKST 60 Z2 Select FB
  • Poziom 21  
    Z rozpędu nie zwróciłem uwagi na to, że to płyta ceramiczna:)
    Sorki:)
  • Poziom 15  
    A co z tymi objawami, czy ciągłe "cykanie" przekaźnika oznacza usterkę, czy mój błąd?