Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson s51 60ccm - nie wchodzi na obroty

13 Maj 2016 22:50 2139 35
  • Poziom 5  
    Siema wszystkim
    Zaczęło się od zmiany wału na wzmacniany firmy MZA. Po złożeniu silnika spędziłem cały dzień na ustawianiu zapłonu i w końcu go ustawiłem, odpalił i pojeździłem z pół godziny ale coś nierówno chodził i pokręciłem śrubką od powietrza i mieszanki i przyspieszyłem zapłon i niestety znikła iskra. Dzisiaj ustawiłem go tak, że ma piękną iskrę i w punkcie, odpala z pierwszego ale nie może wejść na obroty i gaśnie. :/ Co mam zrobić?
    Z góry dzięki. ;)
  • Użytkownik usunął konto  
  • Poziom 5  
    Ma wyprzedzenie 1,5mm
  • Poziom 5  
    Wcześniej przerywacz gubił iskre ale wymieniłem go i teraz jest w zakresie kąta regulacji. Odpala z pierwszego ale nie może wejść na obroty i gaśnie :/
  • Użytkownik usunął konto  
  • Poziom 5  
    No jest czarna
  • Użytkownik usunął konto  
  • Poziom 5  
    Lekko Fioletowy
  • Użytkownik usunął konto  
  • Poziom 5  
    Bardzo możliwe bo ktoś kręcił śrobka od mieszanki :/

    Dodano po 43 [sekundy]:

    A dzisiaj mi odpalił pochodził z 1min i zgasł i nie chce odpalić, jak go pcham to się odzywa ale nie chce odpalić.
    Mogą być źle simeringi?
  • Użytkownik usunął konto  
  • Poziom 5  
    A zapłon jakie powinien mieć wyprzedzenie? To jest wał s70.
  • Użytkownik usunął konto  
  • Poziom 5  
    No nie za bardzo :/
  • Użytkownik usunął konto  
  • Poziom 5  
    Dzięki, ale wciąż nie odpala.
  • Użytkownik usunął konto  
  • Poziom 5  
    Tak, odzywa się ale nie odpala

    Dodano po 12 [minuty]:

    Odpalił na 20 sekund i zgasł dymil na biało i chodzil na średnich obrotach
  • Użytkownik usunął konto  
  • Poziom 5  
    A jak ustawić gaźnik na linkach i śrobke od mieszanki?
  • Użytkownik usunął konto  
  • Poziom 5  
    Raczej się nie zalewa mi się wydaje że za mało paliwa dostaje

    Dodano po 2 [minuty]:

    A teraz to ja już sam nie wiem bo odpalił.i chodzil.z minute na średnich obrotach i że 2 razy strzelił z wydechu i był biały dym

    Dodano po 3 [minuty]:

    A teraz jak go kopie to leci dym odzywa się i lekko strzela.
  • Użytkownik usunął konto  
  • Poziom 12  
    Jakby rzeczywiście puściły ci uszczelniacze na wale i nie chcesz rozbierać całego silnika to wymień je zdejm górę silnika a komorę korbowa dokładnie wyczyść ropiarka wylej ropę i wysusz.
  • Poziom 5  
    Benzyna jest świeża a mieszankę to lałem 150ml/5l.
    Wał jest na dotarciu.
  • Użytkownik usunął konto