Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

smart fortwo 0,6t benz 2003r - Nie reaguje na pedał gazu

killer87 15 Maj 2016 10:25 651 1
  • #1 15 Maj 2016 10:25
    killer87
    Poziom 2  

    Witam wszystkich!
    Mam problem podobny do opisywanego już wcześniej.
    Posiadam smarta jak w temacie, przyjechał na lawecie z Niemiec jako uszkodzony(zatarty). Po sprawdzeniu okazało się, że nie jest zatarty silnik lecz alternator. Chciałem regenerować lecz były popękane obudowy i nie było warto gdyż zupełnie nowy dostałem za 300zł. Nowy zamontowany i okazuje się, że świeci się kontrolka od kontroli trakcji i brak reakcji na pedał gazu. Błędy odczytane i wyskakuje przepustnica i pedał gazu. Sprawdzona i wyczyszczona przepustnica, to samo z pedałem gazu,a problem nadal istnieje. Poczytałem na forum o problemie i znalazłem, że alternator ma winę zatem wymontowałem go i oddałem na gwarancję. Sprawdzono go na przyrządach, i stwierdzono uszkodzony regulator napięcia. Wstawili nowy, sprawdzili na bardzo dokładnych przyrządach, dostałem wydruk itp, wszystko ładnie więc montuję, odpalam,a tu dalej to samo. Dzwonie więc do firmy skąd pochodzi alternator(znajomy tam pracuje i załatwiane wszystko przez niego), kazano mi zmienić regulator od starego alternatora(oryginalny) więc tak zrobiłem, montuję po raz kolejny,a tu to samo. Ładowanie na alternatorze jest i ma wartość 14,4V w innych pojazdach wartość normalna, nie wiem jak w tym. Zdejmę pasek z alternatora(brak ładowania) samochód normalnie reaguje na pedał gazu, założę pasek, brak reakcji. Proszę o jakąś podpowiedź, czy jeszcze raz wymienić regulator? Brak już mi sił na to ciągłe wyciąganie go.

    2 1
  • #2 29 Maj 2016 10:52
    killer87
    Poziom 2  

    Nikt nie ma pomysłu na rozwiązanie mojego problemu? Może ma ktoś namiary na fachowca od smartów? Proszę o pomoc

    0