Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SGV09T13E/005 - nie wpuszcza wody a chodzi i grzeje na dolewanej

ABS-oluteB 16 Maj 2016 23:55 540 3
  • #1 16 Maj 2016 23:55
    ABS-oluteB
    Poziom 4  

    W zmywarce SGV09T13E/005 (7 letnia) która najpierw jakby niedogrzewała, potem niedomywała, teraz zachowuje sie jakby nie wpuszczała wody juz wcale.
    Zmywarka myje ostatnio program "extra" ale..., że mnie nie było żona wlewa wodę na początku (+ do płukania) otwierając drzwiczki. I o dziwo ten układ ręcznie sterowany działa. Trzeba tylko nasłuchiwać, który to etap jest obecnie i gdy potrzeba dolewać.... Dodatkowo tabletki nie chcą wypadać (co mnie nastawiało, że to ich nie rozpuszczanie jest winne), ale to mały pikuś.
    Na wyświetlaczu nie ma żadnych niestandardowych komunikatów (tylko te co podczas pracy + "zamknij drzwi" podczas dolewania wody. Tabletki classic + sól, przez pewien czas był wynalazek "tabletka proszek +2 płyny w folii".

    Bardzo proszę podpowiedzi:
    1) Jak sprawdzić czy to coś więcej niż elektrozawór jest winny?
    2) Czy sprawę braku wody na wejściu rozwiąże zestaw naprawczy do elektrozaworu zmywarki SGV09T13E005.?
    3) czy nowa kieszeń na tabletkę rozwiąże sprawę jej nie wypadania?


    Dziękuję pomoc

    0 3
  • #2 17 Maj 2016 22:39
    1072353
    Użytkownik usunął konto  
  • #3 18 Sie 2017 13:40
    ABS-oluteB
    Poziom 4  

    Szczerze, problem nie jest rozwiązany..... Na razie urządzenie działa przez obejście.... I w wersji półautomat.
    Używaliśmy bardzo często 1 go programu i właściwie prawie go znamy na pamięć... Może nie najbardziej "eko" ale skuteczny.
    Wlewamy wodę sami w odpowiednim momencie...

    Pozdrawiam
    MD

    0
  • #4 13 Sty 2019 20:43
    ABS-oluteB
    Poziom 4  

    Zebrałem się wreszcie żeby to opisać. Serwis zabrał zmywarkę żeby ją chemicznie oczyścić bo wewnątrz było sporo osadów z wody zażelazionej, etc. Mieli z tym trochę na koniec zabawy bo po powrocie zadziałała i .... Po ok 45 minutach na programie 2h przestała pobierać wodę jak poprzednio.
    Różne kombinacje z okręcaniem i zmianą kranika którym cieknie woda pod telefoniczne dyktando serwisu nic nie dały. Zabrali ją znowu , u nich działała u mnie nie. Wróciła po tygodniu i nie chciała brać wody od początku... Okazuje się że ma minimalną ilość miejsca na wąż doprowadzający wodę.
    Po dokładnym jego umieszczeniu(korelował z odpływem) zaczeła działać...
    @@@!? Smaczek na koniec.
    DALEJ nie Dosusza...... Chyba że doleje się ręcznie wodę ok 20 min przed końcem w "płukaniu z nabłyszczaczem"........
    ??????? I na to serwis rozłożył ręce twierdząc, ten typ tak,........
    Pozdrawiam wszystkie serwisy i walczących z nimi....

    0