Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra G 1.6 Z16SE - Opel Astra G 1.6i 62kW gaśnie po zapaleniu gdy ciepły

swaldi1 18 May 2016 20:19 8310 4
  • #1
    swaldi1
    Level 9  
    Problem jest tylko na ciepłym silniku. Po zapaleniu auto normalnie odpala ale po około 3 sekundach zaczyna spadać z obrotów na 500 i niżej i gaśnie. Tak jest za każdym razem na ciepłym silniku. Jeśli odpalę i zaraz ruszę, przejadę jakieś 100 do 200 metrów puszczę gaz i już jest normalnie, można zatrzymać się obroty są 850-900 obr.
    Nie ma żadnych błędów, silnik nie szarpie, nie faluje na obrotach, na zimnym silniku ten objaw nie występuje. Może miał ktoś podobną usterkę i chętnie coś podpowie. Pozdrawiam.

    Silnik Z16SE 1.6 8V na wielopunktowym wtrysku.

    Opel Astra G 1.6 Z16SE - Opel Astra G 1.6i 62kW gaśnie po zapaleniu gdy ciepły
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    sigwa18
    Level 38  
    Sprawdź wymień czujnik temperatury na ECU.
  • #3
    swaldi1
    Level 9  
    Myślałem też nad tym, ale po głębszej analizie w tym modelu silnika jest tylko 1 czujnik temperatury który podaje wartość do ECU, a ECU dalej podaje wartość temperatury silnika na zegary, a ta jest prawidłowa ok 90 stopni.
    Gdyby był uszkodzony to ciężko by zapalał rano i temperatury by nie wskazywał, albo wskazywał by błędnie. Pozdr.
  • #4
    swaldi1
    Level 9  
    Uzupełnienie do usterki
    Ostatnio zauważyłem, jak zaczyna spadać z tych wolnych obrotów i ma się ku zgaśnięciu, to jak pedałem gazu dam na chwilę tak na 5 000 obr. i puszcze to zaczyna pracować już normalnie, do ponownego zgaszenia i znowu to samo.
    Nikt z tym się nie spotkał?

    Opel Astra G 1.6 Z16SE - Opel Astra G 1.6i 62kW gaśnie po zapaleniu gdy ciepły
  • #5
    RobertRski
    Level 1  
    Miałem podobnie, wyczyszczenie przepustnicy pomogło.