Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 106 1.4i Iskra zapłonowa z opóźnieniem

wolne_miasto 18 Maj 2016 20:23 531 10
  • #1 18 Maj 2016 20:23
    wolne_miasto
    Poziom 7  

    Witam. Borykam się z pewnym problemem. Zakupiłem niedawno Peugeota 106 1.4i z 1993 roku z wtryskiem jednopunktowym oraz instalacją gazową.
    Mój problem polega na tym, że auto nie chce odpalać. To znaczy odpala, ale z opóźnieniem kilku sekundowym. Jest to dość kłopotliwe. Zmieniłem czujnik temperatury i posprawdzałem dużo rzeczy i wyczaiłem, że iskra zapłonowa pojawia się z opóźnieniem. Nie jest to wina cewki (chyba), bo już sygnał na kostce cewki jest opóźniony. Co to może być???

    Rozbierałem komputer, sprawdzałem przekaźnik podwójny-wszystko OK.

    0 10
  • #3 18 Maj 2016 21:04
    wolne_miasto
    Poziom 7  

    Na pych nie próbowałem. Wygląda to tak- Im dłużej auto stoi, tym gorzej odpala. Gdy kręcę rozrusznikiem, to paliwo jest podawane. Następnie, po kilku sekundach, załącza się iskra, jednak auto nadal nie odpala, bo jest zalane. Kręci dalej i w końcu zapala.

    0
  • #5 18 Maj 2016 21:42
    wolne_miasto
    Poziom 7  

    Samo zasilanie pojawia w chwili kręcenia rozrusznika.

    0
  • #7 18 Maj 2016 21:47
    wolne_miasto
    Poziom 7  

    Tak jest. Stały plus jest. Ale sygnały sterujące z komputera są opóźnione.

    0
  • #9 18 Maj 2016 21:51
    wolne_miasto
    Poziom 7  

    Aku ma 2 tygodnie.

    0
  • #10 19 Maj 2016 19:20
    wolne_miasto
    Poziom 7  

    Czujnik halla badałem na oscyloskopie i nie mogę mu nic zarzucić.

    0
  • #11 20 Maj 2016 22:03
    wolne_miasto
    Poziom 7  

    proszę o usunięcie tematu

    0