Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie uruchamia się ekspres ciśnieniowy Saeco Vienna Cafe Grano.

scheldon13 20 Maj 2016 17:14 468 2
  • #1 20 Maj 2016 17:14
    scheldon13
    Poziom 6  

    Ekspres podłączyłem do sieci czekając aż pobierze wodę do bojlera. Niestety po jakiś 2 minutach ekspres zaczął śmierdzieć i się wyłączył. Okazało się, że woda nie trafiła do bojlera. Po wciśnięciu przycisku na bojlerze i sprawdzeniu bezpiecznika okazało się, że przycisk w bojlerze wyskoczył, a bezpiecznik jest w porządku. Zapomniałem odkręcić zaworu pary gdy uruchamiałem ekspres. Ekspres przestał się włączać. Nie świeci się dioda po nienaciśnięciu włącznika.

    0 2
  • #2 20 Maj 2016 17:44
    kudlaty1125
    Poziom 15  

    Fajnie. Teraz musisz pić fusiastą kawę.

    Rozkręć, weź mierniczek w dłoń, no i do boju. Wiesz telepatycznie tutaj nikt go nie naprawi. Jak tego nie potrafisz, to zostaje ci tylko serwis.

    0
  • #3 25 Maj 2016 13:02
    scheldon13
    Poziom 6  

    Nie piję fusiastej kawy ;). Mam jeszcze młynek ;).

    Zasilacz sprawdzałem jest okej wychodzi z niego dokładnie 235v
    Zmierzyłem też transformator przy płytce.

    Wiem, że telepatycznie mi tutaj nikt nie pomoże, więc jestem w stanie zrobić zdjęcia czegoś jeśli jest taka potrzeba.

    Jak czegoś nie potrafię to od tego jest tutaj ten dział, a nie serwis ;), do serwisu każdy głupi może dać i zapłacić za naprawę tyle co za sprawną używkę.

    Ekspres już sam uruchomiłem. Zasilanie jest, zostaje mi jedynie skręcenie.

    0